<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="en" class="responsive" itemscope="" itemtype="http://schema.org/NewsArticle"><head><title>Three Government Scientific Advisors Warn Lockdown Being Loosened Too Early - Sputnik International</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="There is a growing rift between the government and its top scientific advisors as the UK looks to ease certain lockdown restrictions introduced to curb the spread of..."><meta name="keywords" content="Three Government, Scientific Advisors, Warn Lockdown, Being Loosened, Too Early"><meta name="news_keywords" content="Three Government, Scientific Advisors, Warn Lockdown, Being Loosened, Too Early"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="ahrefs-site-verification" content="ahrefs-site-verification_899ad24abeb428773ae480d902877f72151b81b12d4b7293cbfa1c452c76adcd" />
            
        <meta name="analytics:site_domain" content="sputniknews.com"><meta name="analytics:article_id" content="1079465591"><meta name="analytics:p_ts" content="1590847151"><meta name="analytics:rubric" content="uk"><meta name="analytics:tags" content="Three Government, Scientific Advisors, Warn Lockdown, Being Loosened, Too Early"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="357990416180"><link rel="apple-touch-icon" href="https://cdn2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=17&issuer_article_id=1079465591"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" hreflang="en"><link rel="alternate" href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" hreflang="en-us"><link rel="alternate" href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" hreflang="en-gb"><link rel="alternate" href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" hreflang="en-ca"><link rel="alternate" href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" hreflang="en-au"><link rel="alternate" href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" hreflang="en-nz"><link rel="alternate" href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" hreflang="en-za"><link rel="alternate" href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" hreflang="en-in"><link rel="amphtml" href="https://sputniknews.com/amp/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/"><link rel="canonical" href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputniknews.com/min/css/fonts.int.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputniknews.com/min/css/fonts.int.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/common.int.css?21445d09ac"><link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/responsive.int.css?2455b3e70">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/windows/windows.int.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/article.int.css?21132d9d85"><link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/libs/lightgallery.int.css?2989ce494"><link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/comments/comments.int.css?2654817eb"><script src="https://cdn1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_en']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'eng', www: 'https://sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_inter_en", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/head.js?21102e38"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-en/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script>
                (function(){
                // Boomerang Loader Snippet version 10
                if (window.BOOMR && (window.BOOMR.version || window.BOOMR.snippetExecuted))
                { return; }
                window.BOOMR = window.BOOMR || {};
                window.BOOMR.snippetExecuted = true;

                var dom, doc, where, iframe = document.createElement("iframe"), win = window;

                function boomerangSaveLoadTime(e) { win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime(); }
                if (win.addEventListener) { win.addEventListener("load", boomerangSaveLoadTime, false); }
                else if (win.attachEvent) { win.attachEvent("onload", boomerangSaveLoadTime); }

                iframe.src = "javascript:void(0)";
                iframe.title = "";
                iframe.role = "presentation";
                (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
                where = document.getElementsByTagName("script")[0];
                where.parentNode.insertBefore(iframe, where);

                try { doc = iframe.contentWindow.document; }
                catch (e) { dom = document.domain; iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);"; doc = iframe.contentWindow.document; }
                doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "https://s.go-mpulse.net/boomerang/" +
                "54BQU-D9L6D-57GQS-UM22L-FGJKS";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
                };
                doc.write('<bo' + 'dy onload="document._l();">');
                doc.close();
                })();
            </script><meta property="og:title" content="Three Government Scientific Advisors Warn Lockdown in UK Being Loosened Too Early"><meta property="og:url" content="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/"><meta property="og:type" content="website"><meta property="og:description" content="There is a growing rift between the government and its top scientific advisors as the UK looks to ease certain lockdown restrictions introduced to curb the spread of..."><meta property="og:image" content="https://cdn1.img.sputniknews.com/images/107932/79/1079327982.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikInt"><meta name="twitter:url" content="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/"><meta name="twitter:title" content="Three Government Scientific Advisors Warn Lockdown Being Loosened Too Early"><meta name="twitter:description" content="There is a growing rift between the government and its top scientific advisors as the UK looks to ease certain lockdown restrictions introduced to curb the spread of..."><meta name="twitter:image" content="https://sputniknews.com/sharing_snippet/1079465591.png?1590847151"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-05-30T13:59:11Z" http-equiv="last-modified"><meta content="2020-05-30T13:59:11Z" itemprop="dateModified" name="lastmod"><meta content="2020-05-30T13:59:11Z" itemprop="datePublished" name="pubdate"><meta content="2020-05-30T13:59:11Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/uk/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews', [[728, 90], [970, 90]], 'div-gpt-ad-1475831434056-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_article1', [300, 250], 'div-gpt-ad-1509109064180-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_article2', [300, 250], 'div-gpt-ad-1509109064180-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x600_sputniknews', [300, 600], 'div-gpt-ad-1509364578775-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_article3', [[320, 50], [300, 250]], 'div-gpt-ad-1509109064180-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_int lang_eng">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNTW78"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PNTW78');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>To improve the performance of our website, show the most relevant news products and targeted advertising, we collect technical impersonal information about you, including through the tools of our partners. You can find a detailed description of how we use your data in our <a href="https://sputniknews.com/docs/about/privacy_policy.html#without-identification" target="_blank">Privacy Policy</a>. For a detailed description of the technologies, please see the <a href="https://sputniknews.com/docs/about/cookie.html" target="_blank">Cookie and Automatic Logging Policy</a>.</p>
                </br>
                <p>By clicking on the "Accept & Close" button, you provide your explicit consent to the processing of your data to achieve the above goal.</p>
                </br>
                <p>You can withdraw your consent using the method specified in the <a href="https://sputniknews.com/docs/about/privacy_policy.html#right-to-withdraw-consent" target="_blank">Privacy Policy</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Accept &amp; Close</button></div></div></div></div><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik International</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">all editions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Register</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Log out</a></span></div><span class="m-timezone m-vat">14:10 GMT</span><span class="m-vat">30 May 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews main_only-->
<div id='div-gpt-ad-1475831434056-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831434056-0'); var a=0;});
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1013170743"><a href="/">Home</a></li><li class="b-mainnav__item" data-list-id="1078032086"><a href="/world/" data-for="#parent-1078032086">World</a></li><li class="b-mainnav__item" data-list-id="1013169953"><a href="/business/">Business</a></li><li class="b-mainnav__item" data-list-id="1013170313"><a href="/analysis/">Opinion</a></li><li class="b-mainnav__item" data-list-id="1013170175"><a href="/science/">Tech</a></li><li class="b-mainnav__item" data-list-id="1057710127"><a href="/viral/">Viral</a></li><li class="b-mainnav__item" data-list-id="1013170787"><a href="/radio/" data-for="#parent-1013170787">Radio</a></li><li class="b-mainnav__item" data-list-id="1013170249"><a href="/multimedia/" data-for="#parent-1013170249">Multimedia</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1078032086" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/uk/">UK</a></li><li><a href="/us/">US</a></li><li><a href="/india/">India</a></li><li><a href="/europe/">Europe</a></li><li><a href="/russia/">Russia</a></li><li><a href="/middleeast/">Middle East</a></li><li><a href="/latam/">Latin America</a></li><li><a href="/asia/">Asia &amp; Pacific</a></li><li><a href="/africa/">Africa</a></li></ul></div></div><div id="parent-1013170787" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_brave_new_world/">Brave New World</a></li><li><a href="/radio_by_any_means/">By Any Means Necessary</a></li><li><a href="/radio_double_down/">Double Down</a></li><li><a href="/radio_loud_and_clear/">Loud &amp; Clear</a></li><li><a href="/radio_the_critical_hour/">The Critical Hour</a></li><li><a href="/radio_fault_lines/">Fault Lines</a></li><li><a href="/radio-shooting-from-the-lip/">Shooting from the Lip</a></li><li><a href="/radio-moats/">The Mother of All Talk Shows</a></li><li><a href="/radio-political-misfits/">Political Misfits</a></li></ul></div></div><div id="parent-1013170249" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/cartoons/">Cartoons</a></li><li><a href="/infographics/">Infographics</a></li><li><a href="/video/">Video</a></li><li><a href="/photo/">Photo</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Listen Live<span class="b-header__nav-radio-play js-openRadio js-popup" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=40881855&amp;type=mp3" data-locale="0" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/SputnikNews"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/SputnikInt"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_news"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/radiosputnik"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/c/SputnikInternational"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item tiktok"><a target="_blank" href="https://vm.tiktok.com/bd27n7/"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Search</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/tags/covid-19/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>COVID-19 global data</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Confirmed cases: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Recoveries: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Deaths: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
            (function($) {
                var hash = (~~(Math.random() * 100000)).toString(32);
                $.ajax({
                    url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/data/data.json?' + hash,
                    type: 'GET',
                    dataType: 'json'
                }).success(function(data) {
                    if (typeof data.slides !== 'undefined') {
                        if (typeof data.slides[0].sick !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.slides[0].sick).toLocaleString());
                        if (typeof data.slides[0].healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.slides[0].healed ).toLocaleString());
                        if (typeof data.slides[0].dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.slides[0].dead ).toLocaleString());
                    }
                });
            })(jQuery);
        </script><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.sputniknews.com/img/107932/79/1079327976_0:0:3635:1967_1000x541_80_0_0_0e9c4c5f3ce31f2518717124de9219fe.jpg" width="1000" height="541" alt="Mass gathering protest in Hyde Park" title="Mass gathering protest in Hyde Park" class="" itemprop="associatedMedia" srcset="https://cdn1.img.sputniknews.com/img/107932/79/1079327976_0:0:3635:1967_1000x0_80_0_1_c02b646658cea5894b60c57bfc7b4784.jpg 1000w,https://cdn1.img.sputniknews.com/img/107932/79/1079327976_0:0:3635:1967_768x0_80_0_1_ec068e07ef87a06eae6981e732aef2f1.jpg 768w,https://cdn1.img.sputniknews.com/img/107932/79/1079327976_0:0:3635:1967_480x0_80_0_1_59792b8ddfa828a760e11a2aab38c11e.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Three Government Scientific Advisors Warn Lockdown in UK Being Loosened Too Early</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AP Photo / Kirsty Wigglesworth</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/uk/" itemprop="articleSection">UK</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-05-30T13:59">13:59  GMT 30.05.2020</time><!--noindex--><span data-article="1079465591" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Get short URL</span><!--/noindex--></div><div class="b-counters "><a href="/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div class="article__google-news"><span class="google-news-title">Subscribe</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKML3LhAsw1biBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputniknews.com/img/107932/79/1079327976_0:0:3635:2045_1200x675_80_0_0_d150efb2726fae0cf01c00adfd0ccf59.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/</div></div><div itemprop="description" class="b-article__lead"><p>There is a growing rift between the government and its top scientific advisors as the UK looks to ease certain lockdown restrictions introduced to curb the spread of the coronavirus pandemic.</p></div><div itemprop="articleBody" class="b-article__text"><p>Three members of the UK's government Scientific Advisory Group for Emergencies (SAGE) have warned that <a href="https://sputniknews.com/interviews/202005131079292307-boris-johnson-right-to-loosen-englands-coronavirus-lockdown-political-commentator-says/" target="_blank" rel="noopener">loosening lockdown restrictions</a> could lead to a spike in new cases of coronavirus.</p>
<p>While speaking to Sky News, Professor John Edmunds said that small changes can cause an increase in the reproduction rate above one. Claiming that the most important thing "is that we still have a lot of cases".</p>
<blockquote class="marker-quote1">"The number of infections that we have is about 8,000 new infections every day in England alone, and that's just in the community.</blockquote>
<blockquote class="marker-quote1">"There's more infections happening in hospitals and care homes and other enclosed settings, which wouldn't be included."</blockquote>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="en">Epidemiologist and SAGE member Professor John Edmunds says it is risky to ease lockdown at this stage as the R rate is "only just below one" leaving "not a lot of room for manoeuvre" and that England alone is still seeing 8,000 new infections a day.<a href="https://t.co/97DJOduVPY">https://t.co/97DJOduVPY</a> <a href="https://t.co/QE5EmrU0yR">pic.twitter.com/QE5EmrU0yR</a></p>
— SkyNews (@SkyNews) <a href="https://twitter.com/SkyNews/status/1266652116745142273?ref_src=twsrc%5Etfw" class="link_tw">May 30, 2020</a></blockquote>
</div>
<p>​Professor Edmunds' comments were supported by fellow SAGE member Sir Jeremy Farrar who shared criticism the governments 'track and trace' system, which was launched on Thursday.</p>
<p>Sir Jeremy said on Twitter that the pandemic was spreading "too far" in England the system should "fully working" before restrictions are loosened.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="en">Covid-19 spreading too fast to lift lockdown in England. Agree with John &amp; clear science advice. TTI has to be in place, fully working, capable dealing any surge immediately, locally responsive, rapid results &amp; infection rates have to be lower. And trusted <a href="https://t.co/ZmYKs4Go3W">https://t.co/ZmYKs4Go3W</a></p>
— Jeremy Farrar (@JeremyFarrar) <a href="https://twitter.com/JeremyFarrar/status/1266470822564200456?ref_src=twsrc%5Etfw" class="link_tw">May 29, 2020</a></blockquote>
</div>
<p>In an interview with BBC Radio 4, Professor Peter Horby was asked if he agreed with Professor Edmunds and Sir Jeremy. </p>
<blockquote class="marker-quote1">"Actually, I do", Professor Horby said.</blockquote>
<blockquote class="marker-quote1">"You know, we have still got 8,000 cases a day. We have been very successful in bringing it down, decreasing the numbers because of the social distancing".</blockquote>
<blockquote class="marker-quote1">"But, you will have heard that the R level is between 0.7 and 0.9, so it's only a bit below one, so, we have got very little headroom, actually", he added.</blockquote>
<blockquote class="marker-quote1">"And, it's really important that we use that headroom very wisely and we don't lose control again".</blockquote>
<p>The warnings come as a Downing Street spokesperson <a href="https://sputniknews.com/uk/202005291079454998-no10-spokesman-admits-uk-loosening-lockdown-before-experts-ready-to-lower-coronavirus-threat-level/" target="_blank" rel="noopener">admitted on Friday</a> that the government has initiated the lifting of the lockdown restrictions before experts are able to drop the coronavirus threat level from “high”.</p>
<p>Coronavirus threat level remains at 4, under which the governments' own advice says full social distancing measures must be maintained. The lockdown is only supposed to be reduced at level 3.</p>
<p>Prime Minister Boris Johnson announced last week that that <a href="https://sputniknews.com/uk/202004041078831749-COVID-Lockdown-measures-UK/" target="_blank" rel="noopener">up to 6 people</a> can convene in groups on the condition that social distancing measures are abided by.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 10005_bn5-->
<div id="adfox_149691555449765961"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149691555449765961',
        params: {
            pp: 'iuh',
            ps: 'ckaf',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Three Government Scientific Advisors Warn Lockdown in UK Being Loosened Too Early" title="Facebook"></div><div class="twitter" data-title="Three Government Scientific Advisors Warn Lockdown in UK Being Loosened Too Early" title="Twitter" data-via="SputnikInt"></div><a class="social-likes-pane__eml" href="mailto:?subject=Three%20Government%20Scientific%20Advisors%20Warn%20Lockdown%20in%20UK%20Being%20Loosened%20Too%20Early&amp;body=Shared%20from%20sputniknews.com%20%0D%0A%0D%0AThree%20Government%20Scientific%20Advisors%20Warn%20Lockdown%20in%20UK%20Being%20Loosened%20Too%20Early%0D%0Ahttps://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="reddit" title="Reddit">Reddit</div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="pinterest" title="Pinterest" data-media="https://cdn1.img.sputniknews.com/images/107932/79/1079327982.jpg">Pinterest</div><div class="stumbleupon" title="StumbleUpon">StumbleUpon</div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1079465591&amp;value=1" class="b-article__likes-up js-likeUp">
                                    0
                                </a><a href="/services/likes/like/?article_id=1079465591&amp;value=-1" class="b-article__likes-down js-likeDown">
                                    0
                                </a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_article1 -->
<div id='div-gpt-ad-1509109064180-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509109064180-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_article2 -->
<div id='div-gpt-ad-1509109064180-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509109064180-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_article3 -->
<div id='div-gpt-ad-1509109064180-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509109064180-2'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/tag_UnitedKingdom/">United Kingdom</a>, <a href="/tags/product_SARS_coronavirus/">SARS coronavirus</a>, <a href="/tags/coronavirus/">coronavirus</a>, <a href="/tags/covid-19/">COVID-19</a>, <a href="/tags/product_scientists/">scientists</a></div></div></div></div><div class="comments section" data-articleId="1079465591" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1079465591" data-title="Three Government Scientific Advisors Warn Lockdown in UK Being Loosened Too Early" data-url="/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Community standards</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Comment via Sputnik</span><span data-target="#commentsFB" class="comments__tabs-tab">Comment via Facebook</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>By clicking the "Post" button, you provide your explicit consent to the processing of your Facebook account data to enable you to comment to the news on our website using this account. You can find a detailed description of how we use your data in our <a href="https://sputniknews.com/docs/about/privacy_policy.html#social-media" target="_blank">Privacy Policy</a>.</p>

                <p>You can withdraw your consent by deleting all your posted comments.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://sputniknews.com/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Сomment</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1079465591"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="uk"><div class="line"><textarea name="comment" class="comment" placeholder="Leave a comment"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>Add Comment</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
            Thank you! Your comment will be reviewed by the moderator for compliance with the <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Add more</a></div></div></li><li><div class="limit"><div class="line"><label>
            
                <a class="comment_rules">Post limit reached. Please try again in a minute.</a>
            
        </label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                Your comment contains a link, so it can't be published on our site
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>All comments</h3><a data-url="" class="more" style="display:none;"><em></em>Show more comments (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Show new comments (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Сomment</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1079465591'; /* if (typeof Comet != 'undefined') { Comet.listen('1079465591', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Reply</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>in reply to</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Show comment</i><i class="hide">Hide comment</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Edit</a> | <a class="delete" data-id="">Delete</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Save</i></button><input type="hidden" name="article_id" value="1079465591"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Thank you! Your comment will be reviewed by the moderator for compliance with the <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="1079465591" data-project="sputnik_inter_en"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">News</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Latest</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Most Read</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">14:08  GMT  </span></span><a href="/uk/202005301079467976-prisoner-admits-sending-death-threats-to-boris-johnson-theresa-may-and-female-mps---report-/">Prisoner Admits Sending Death Threats to Boris Johnson, Theresa May and Female MPs - Report </a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">13:59  GMT  </span></span><a href="/uk/202005301079465591-three-government-scientific-advisors-warn-lockdown-in-uk-being-loosened-too-early/">Three Government Scientific Advisors Warn Lockdown in UK Being Loosened Too Early</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">13:57  GMT  </span></span><a href="/russia/202005301079467806-the-fascinating-mystery-of-the-russian-stonehenge/">The Fascinating Mystery of the 'Russian Stonehenge'</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">13:47  GMT  </span></span><a href="/society/202005301079467645-pamela-anderson-opens-up-about-what-happened-to-her-iconic-red-swimsuit-from-baywatch/">Pamela Anderson Opens Up About What Happened to Her Iconic Red Swimsuit From 'Baywatch'</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">13:39  GMT  </span></span><a href="/world/202005301079467769-exclusive-ex-ukrainian-presidents-aide-opens-up-on-biden-tapes-democrats-money-laundering/">Exclusive: Ex-Ukrainian President’s Aide Opens Up on Biden Tapes, Democrats' Money Laundering</a></li></ul><a href="/archive/" class="b-news__more">All news</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/latam/202005291079454720-us-turns-away-two-ships-carrying-iranian-fuel-from-venezuela-under-sanctions-threat/">US Turns Away Two Ships Carrying Iranian Fuel From Venezuela Under Sanctions Threat</a></li><li class="b-news__item"><a href="/us/202005291079458387-videos-officer-charged-as-new-footage-shows-several-cops-kneeling-on-george-floyd/">Videos: Officer Charged as New Footage Shows Several Cops Kneeling on George Floyd</a></li><li class="b-news__item"><a href="/us/202005271079436980-executive-order-on-social-media-companies-will-be-signed-on-thursday---white-house/">Executive Order on Social Media Companies Will Be Signed on Thursday - White House</a></li><li class="b-news__item"><a href="/us/202005271079435775-pompeo-us-ending-iran-sanction-waivers-measure-effective-in-60-days/">Pompeo: US Cutting Iran Nuke Deal-Related Waivers, Measure Effective in 60 Days</a></li><li class="b-news__item"><a href="/military/202005291079455521-russia-scrambles-su-27-su-30-fighters-to-intercept-us-strategic-bombers-over-black-baltic-seas/">Russia Scrambles Su-27, Su-30 Fighters to Intercept US Strategic Bombers Over Black, Baltic Seas</a></li></ul><a href="/archive/" class="b-news__more">All news</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x600_sputniknews -->
<div id='div-gpt-ad-1509364578775-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509364578775-0'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Recommended</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div>
              
                <div id="unit_92159"><a href="https://mixi.media/" rel="nofollow"> </a></div>
                <script type="text/javascript">
                    (function() {
                    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                    sc.src = '//mixi.media/data/js/92159.js'; sc.charset = 'utf-8';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                    }());
                </script>
              
            <div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Photo</a></li><li class="b-tabs__head-item"><a href="#video-tab">Cartoons</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infographics</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/202005301079441477-Gentlemen-Prefer-Blondes-Famous-Dark-Haired-Women-Who-Drive-Men-Crazy/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.sputniknews.com/img/107943/98/1079439811_0:106:2048:1393_260x0_80_0_1_86f0ff143b4da462974f021ec28d7e05.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.sputniknews.com/img/107943/98/1079439811_0:106:2048:1393_685x0_80_0_1_19142f759b69e5ea273884c912716b56.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.sputniknews.com/img/107943/98/1079439811_0:106:2048:1393_400x0_80_0_1_7f65003ecf634deb12439dfb8c14a8c2.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="American media personality and model Kim Kardashian West attends the 2019 Met Gala Celebrating Camp: Notes on Fashion at Metropolitan Museum of Art on May 06, 2019 in New York City.   " title="American media personality and model Kim Kardashian West attends the 2019 Met Gala Celebrating Camp: Notes on Fashion at Metropolitan Museum of Art on May 06, 2019 in New York City.   " class=" lazyload" data-src="https://cdn1.img.sputniknews.com/img/107943/98/1079439811_0:106:2048:1393_700x440_80_0_0_5e97c0f3a698aff94bf619c4b867418f.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/202005301079441477-Gentlemen-Prefer-Blondes-Famous-Dark-Haired-Women-Who-Drive-Men-Crazy/">Gentlemen Prefer Blondes? Famous Dark-Haired Women Who Drive Men Crazy</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/202005291079448835-undo-retweet/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.sputniknews.com/img/107944/80/1079448088_0:0:720:453_260x0_80_0_1_114be3f4aae108ba04c62958293c4725.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.sputniknews.com/img/107944/80/1079448088_0:0:720:453_685x0_80_0_1_501c4c5a106338f97306ba39990a5908.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.sputniknews.com/img/107944/80/1079448088_0:0:720:453_400x0_80_0_1_1e112d75d6e3b44ab0300105e84c7477.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Undo Retweet: No Twitter Trump " title="Undo Retweet: No Twitter Trump " class=" lazyload" data-src="https://cdn1.img.sputniknews.com/img/107944/80/1079448088_0:0:720:453_700x440_80_0_0_a09907ae9ce3c49b1072a4f943011e35.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/cartoons/202005291079448835-undo-retweet/">Undo Retweet</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/75-victory-multimedia/202004221079058115-ppsh-41-the-legendary-machine-gun-that-helped-win-wwii/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.sputniknews.com/img/107905/78/1079057879_0:111:700:551_260x0_80_0_1_25caa187bcc10494575eeb9aff4b712c.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.sputniknews.com/img/107905/78/1079057879_0:111:700:551_685x0_80_0_1_7deda54b6d2567d1fabea6bf69f88157.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.sputniknews.com/img/107905/78/1079057879_0:111:700:551_400x0_80_0_1_a3739fe4633fe10bb44edc07de1ec097.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="PPSh-41, a Soviet Submachine Gun" title="PPSh-41, a Soviet Submachine Gun" class=" lazyload" data-src="https://cdn1.img.sputniknews.com/img/107905/78/1079057879_0:111:700:551_700x440_80_0_0_938ca1ab89d01ba7e74cdffb33299d0c.png"></picture></a><div class="b-multimedia-light__title"><a href="/75-victory-multimedia/202004221079058115-ppsh-41-the-legendary-machine-gun-that-helped-win-wwii/">PPSh-41: The Legendary Machine Gun That Helped Win WWII</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 10003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486389722934582"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486389722934582',
        params: {
            pp: 'iuf',
            ps: 'ckaf',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

</div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 10004_bn4-->
<div id="adfox_1479116095"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479116095',
        params: {
            pp: 'iug',
            ps: 'ckaf',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=1079465591&amp;obj_type=article&amp;action_type=&amp;ts=1590847811" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/news/">News</a></dt><dd><a href="/">Home</a><ul></ul><a href="/world/">World</a><ul><li><a href="/uk/">UK</a></li><li><a href="/us/">US</a></li><li><a href="/india/">India</a></li><li><a href="/europe/">Europe</a></li><li><a href="/russia/">Russia</a></li><li><a href="/middleeast/">Middle East</a></li><li><a href="/latam/">Latin America</a></li><li><a href="/asia/">Asia &amp; Pacific</a></li><li><a href="/africa/">Africa</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/business/">Business</a><ul></ul><a href="/military/">Military &amp; Intelligence</a><ul></ul><a href="/society/">Society</a><ul><li><a href="/environment/">Environment</a></li><li><a href="/viral/">Viral</a></li><li><a href="/art_living/">Life</a></li><li><a href="/science/">Tech</a></li></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt><a href="/">Analysis &amp; Opinion</a></dt><dd><a href="/analysis/">Opinion</a><ul></ul><a href="/columnists/">Columnists</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/photo/">Photo</a><ul></ul><a href="/infographics/">Infographics</a><ul></ul><a href="/cartoons/">Cartoons</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_shows/">Shows</a><ul></ul><a href="/in_depth/">In Depth</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="http://sputniknews.com/docs/about/index.html">About Us</a><ul></ul><a href="/agency_news/">Press Info</a><ul></ul><a href="/docs/products/index.html">Products</a><ul></ul><a href="/docs/products/mobile.html">Apps</a><ul></ul><a href="/docs/about/terms_of_use.html">Terms of Use</a><ul></ul><a href="/docs/about/feedback.html">Contact Us</a><ul></ul><a href="/docs/about/cookie.html">Cookie Policy</a><ul></ul><a href="/docs/about/privacy_policy.html">Privacy Policy</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Privacy Feedback</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. All rights reserved
            
        </div>
        
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                        w.yaCounter31107357 = new Ya.Metrika({id:35001705,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/35001705" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        </div></div></footer><script src="https://cdn2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
					imageShare.init();
				});
			}
		</script><script src="https://cdn2.img.sputniknews.com/min/js/sputnik.js?2f4c28aa7"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'en', parsetags: 'explicit'}
            </script><script src="https://www.google.com/recaptcha/api.js?render=6Ld6mvYUAAAAAHig0l-7hfkZWjHy-vOjwmHADZrO"></script><script>
                    window._newsroom = window._newsroom || [];

                    !function (e, f, u) {
                        e.async = 1;
                        e.src = u;
                        f.parentNode.insertBefore(e, f);
                    }(document.createElement('script'),
                            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/sputnik-en/newsroom.js');
                </script><script>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</script><script src="https://cdn2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'eng';
            GLOBAL.sock.project = 'sputnik_inter_en';
        </script><script src="https://cdn1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/form.js?2f60becc0"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn2.img.sputniknews.com/min/js/comments/comments.js?28fd017a7"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Register</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Screen Name:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Password:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Confirm password:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Privacy Policy</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    By checking this box, you provide your explicit consent to the processing of your personal data to create an account on the Sputnik website for posting comments to news. You can find a detailed description of how we use your data in our <a href="https://sputniknews.com/docs/about/privacy_policy.html#your-personal-account" target="_blank">Privacy Policy</a>.
                    </br></br>
                    You can withdraw your consent by using the <a href="https://sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">feedback form</a> or the method specified in the <a href="https://sputniknews.com/docs/about/privacy_policy.html#right-to-withdraw-consent" target="_blank">Privacy Policy</a>.
                
            </label></div></div></div><div class="line"><button>Register</button><label class="requirements">* All fields are required</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Please confirm your e-mail to continue. Confirmation instructions have been sent to <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Password recovery</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Enter e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Please type the code</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Restore</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Privacy Policy</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Success! Instructions to recover your password have been sent to <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registration</header><div class="body"><div class="line">Do you have a Sputniknews.com account?</div><div class="line"><a class="button localAccountLinkOpen">Yes</a><a class="button localAccountCreateOpen">No</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registration</header><div class="body"><div class="user line"><img src="https://cdn1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hello, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Password:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Remember me</label></div><div class="field"><button>Sign in</button></div><div class="field"><a class="localAccountCreateOpen">I do not have a Sputniknews.com account</a></div><div class="links"><a class="register">Register</a><a class="restore">Forgot your password?</a><a href="/docs/about/privacy_policy.html" class="rules">Privacy Policy</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registration</header><div class="body"><div class="user line"><img src="https://cdn1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hello, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Screen Name:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Next</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">I have a Sputniknews.com account</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    I agree to the processing of my personal data for the purpose of creating a personal account on this site using social media plugins, in compliance with the <a href="/docs/about/privacy_policy.html" target="_blank">Privacy Policy</a>
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Delete account</header><div class="body">Are you sure you want to delete your Sputniknews.com account?<div class="button-group"><a class="button yes">Yes</a><a class="button modalClose">No</a></div></div><div class="success">Your account has been deleted! You can restore your account within 30 days by following the link sent to the e-mail address you entered during registration.<div class="button-group"><a class="button modalClose">Close</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdn1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Hello,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>We are committed to protecting your personal information and we have updated our Privacy Policy to comply with the General Data Protection Regulation (GDPR), a new EU regulation that went into effect on May 25, 2018.</p>
                    <p>Please review our <a href="/docs/about/privacy_policy.html" target="_blank">Privacy Policy</a>. It contains details about the types of data we collect, how we use it, and your data protection rights.</p>
                    <p>Since you already shared your personal data with us when you created your personal account, to continue using it, please check the box below:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    I agree to the processing of my personal data for the purpose of creating a personal account on this site, in compliance with the Privacy Policy.
                
            </label></div><div class="field">
                
                    <p>If you do not want us to continue processing your data, please <a class="deleteAccount">click here</a> to delete your account.</p>
                
            
                
                    <p>If you have any questions or concerns about our Privacy Policy, please contact us at: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Next</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Community standards</header><div class="body"><div class="rules scrollpane"><p>The fact of registration and authorization of users on Sputnik websites via users’ account or accounts on social networks indicates acceptance of these rules.</p> <p>Users are obliged abide by national and international laws. Users are obliged to speak respectfully to the other participants in the discussion, readers and individuals referenced in the posts.</p> <p>The websites’ administration has the right to delete comments made in languages ​​other than the language of the majority of the websites’ content.</p> <p>In all language versions of the sputniknews.com websites any comments posted can be edited.</p> <p>A user comment will be deleted if it:</p> <ul> <li>does not correspond with the subject of the post;</li> <li>promotes hatred and discrimination on racial, ethnic, sexual, religious or social basis or violates the rights of minorities;</li> <li>violates the rights of minors, causing them harm in any form, including moral damage;</li> <li>contains ideas of extremist nature or calls for other illegal activities;</li> <li>contains insults, threats to other users, individuals or specific organizations, denigrates dignity or undermines business reputations;</li> <li>contains insults or messages expressing disrespect to Sputnik;</li> <li>violates privacy, distributes personal data of third parties without their consent or violates privacy of correspondence;</li> <li>describes or references scenes of violence, cruelty to animals;</li> <li>contains information about methods of suicide, incites to commit suicide;</li> <li>pursues commercial objectives, contains improper advertising, unlawful political advertisement or links to other online resources containing such information;</li> <li>promotes products or services of third parties without proper authorization;</li> <li>contains offensive language or profanity and its derivatives, as well as hints of the use of lexical items falling within this definition;</li> <li>contains spam, advertises spamming, mass mailing services and promotes get-rich-quick schemes;</li> <li>promotes the use of narcotic / psychotropic substances, provides information on their production and use;</li> <li>contains links to viruses and malicious software;</li> <li>is part of an organized action involving large volumes of comments with identical or similar content ("flash mob");</li> <li>“floods” the discussion thread with a large number of incoherent or irrelevant messages;</li> <li>violates etiquette, exhibiting any form of aggressive, humiliating or abusive behavior ("trolling");</li> <li>doesn’t follow standard rules of the English language, for example, is typed fully or mostly in capital letters or isn’t broken down into sentences.</li> </ul> <p>The administration has the right to block a user’s access to the page or delete a user’s account without notice if the user is in violation of these rules or if behavior indicating said violation is detected.</p> <p>Users can initiate the recovery of their account / unlock access by contacting the moderators at <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p> <p>The letter must contain:</p> <ul> <li>Subject - the restoration of account / unlock access</li> <li>User ID</li> <li>An explanation of the actions which were in violation of the rules above and resulted in the lock.</li> </ul> <p>If the moderators deem it possible to restore the account / unlock access, it will be done.</p> <p>In the case of repeated violations of the rules above resulting in a second block of a user’s account, access cannot be restored.</p> <p>To contact the team of moderators, write to <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Password:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Remember me</label></div><div class="field"><button>Sign in</button></div><div class="links"><a class="register">Register</a><a class="restore">Forgot your password?</a><a href="/docs/about/privacy_policy.html" class="rules">Privacy Policy</a></div><div class="field social"><label>Other ways to sign in:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Log in with VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Sputnik push notifications</div><div class="push__body">
            
                <p>Get push notifications from Sputnik International</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Accept</a><a class="button button-default modalClose">Refuse</a></div></div><script src="https://cdn1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=799135720145118&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
