<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="en" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Wassenaar Arrangement Admits India as 42nd Member - Sputnik International</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="On Thursday, Wassenaar Arrangement, an export control regime, admitted India as its new member, which would enhance its credentials in the field of non-proliferation."><meta name="keywords" content="missile technology, admission, Nuclear Suppliers Group (NSG), India, China, Russia"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1512733080"><meta property="analytics:rubric" content="asia"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="357990416180"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=17&issuer_article_id=1059821425"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://sputniknews.com/asia/201712081059821425-wassenaar-admits-india-membership/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/common.css?21b0c7e1a0"><link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/videoplayer/common.css?21b0c7e1a0"><link rel="stylesheet" href="https://cdn2.img.sputniknews.com/min/css/responsive.css?27a40d41d">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/windows/windows.css?2d34337db"><link rel="stylesheet" href="https://cdn2.img.sputniknews.com/min/css/article.css?216898f802"><link rel="stylesheet" href="https://cdn2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn1.img.sputniknews.com/min/css/comments/comments.css?21c0a62786"><script src="https://cdn1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn4.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn5.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn5.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn5.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn5.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn1.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn3.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn4.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_inter_en']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'eng', www: 'https://sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_inter_en", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-en/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="Wassenaar Arrangement Admits India as 42nd Member"><meta property="og:url" content="https://sputniknews.com/asia/201712081059821425-wassenaar-admits-india-membership/"><meta property="og:type" content="website"><meta property="og:description" content="On Thursday, Wassenaar Arrangement, an export control regime, admitted India as its new member, which would enhance its credentials in the field of non-proliferation."><meta property="og:image" content="https://cdn5.img.sputniknews.com/images/104553/61/1045536126.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikInt"><meta name="twitter:url" content="https://sputniknews.com/asia/201712081059821425-wassenaar-admits-india-membership/"><meta name="twitter:title" content="Wassenaar Arrangement Admits India as 42nd Member"><meta name="twitter:description" content="On Thursday, Wassenaar Arrangement, an export control regime, admitted India as its new member, which would enhance its credentials in the field of non-proliferation."><meta name="twitter:image" content="https://cdn5.img.sputniknews.com/images/104553/61/1045536126.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-12-08T14:50:15Z" http-equiv="last-modified"><meta content="2017-12-08T14:50:15Z" itemprop="dateModified" name="lastmod"><meta content="2017-12-08T14:38:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-12-08T14:38:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/asia/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://sputniknews.com/amp/asia/201712081059821425-wassenaar-admits-india-membership/"><meta name="url_type" content="usual"><meta name="news_keywords" content="missile technology, admission, Nuclear Suppliers Group (NSG), India, China, Russia"><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews', [[728, 90], [970, 90]], 'div-gpt-ad-1475831434056-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews', [[300, 250], [300, 100]], 'div-gpt-ad-1475831902376-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/300*250_sputniknews_article1', [300, 250], 'div-gpt-ad-1509109064180-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_article2', [300, 250], 'div-gpt-ad-1509109064180-1').addService(googletag.pubads());
  googletag.defineSlot('/57209224/300x600_sputniknews', [300, 600], 'div-gpt-ad-1509364578775-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_article3', [[320, 50], [300, 250]], 'div-gpt-ad-1509109064180-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_int"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=799135720145118&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1059821425'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNTW78"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PNTW78');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik International</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">all editions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Register</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Log out</a></span></div><span>15:37 GMT +3</span>08 December 2017</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews -->
<div id='div-gpt-ad-1475831434056-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831434056-0'); });
</script>
</div>

</div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Home</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-1013169925">World</a></li><li class="b-mainnav__item"><a href="/business/">Business</a></li><li class="b-mainnav__item"><a href="/analysis/">Opinion</a></li><li class="b-mainnav__item"><a href="/science/">Tech</a></li><li class="b-mainnav__item"><a href="/viral/">Viral</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-1013170787">Radio</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-1013170249">Multimedia</a></li><li class="b-mainnav__item"><a href="/cartoons/">Cartoons</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013169925" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/europe/">Europe</a></li><li><a href="/us/">US</a></li><li><a href="/russia/">Russia</a></li><li><a href="/latam/">Latin America</a></li><li><a href="/middleeast/">Middle East</a></li><li><a href="/asia/">Asia &amp; Pacific</a></li><li><a href="/africa/">Africa</a></li></ul></div></div><div id="parent-1013170787" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_as_if/">As If</a></li><li><a href="/radio_brave_new_world/">Brave New World</a></li><li><a href="/radio_by_any_means/">By Any Means Necessary</a></li><li><a href="/radio_context_countdown/">Context Countdown</a></li><li><a href="/radio_double_down/">Double Down</a></li><li><a href="/radio_hard_facts/">Hard Facts</a></li><li><a href="/radio_level_talk/">Level Talk</a></li><li><a href="/radio_loud_and_clear/">Loud &amp; Clear</a></li><li><a href="/radio_the_bradcast/">The BradСast</a></li><li><a href="/radio_trendstorm/">Trendstorm</a></li><li><a href="/radio_fault_lines/">Fault Lines</a></li></ul></div></div><div id="parent-1013170249" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Photo</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Infographics</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Listen Live<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=75651129&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/SputnikNews"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/SputnikInt"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_news"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="https://pinterest.com/sputnik_news"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/radiosputnik"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/c/SputnikInternational"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Search</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active "><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">BREAKING: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/middleeast/201712081059826339-palestine-talks-us-trump-jerusalem/">Palestine Not to Hold Talks With US Until Trump's Decision Cancelled - Envoy</a></li><li class="b-breakingnews__message"><a href="https://sputniknews.com/world/201712081059820555-palestinian-protest-againt-israeli-jerusalem/">Over 100 Palestinians Injured in Clashes With Israeli Forces - Red Crescent</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputniknews.com/images/104553/60/1045536063.jpg" width="1000" height="541" alt="Indian military delegation visits 5th combined arms army to prepare joint Russian-Indian Indra-2016 ground muscle exercises" title="Indian military delegation visits 5th combined arms army to prepare joint Russian-Indian Indra-2016 ground muscle exercises" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Wassenaar Arrangement Admits India as 42nd Member</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik/ Vitaliy Ankov</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/asia/" itemprop="articleSection">Asia &amp; Pacific</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-12-08T14:38">14:38 08.12.2017</time><time itemprop="dateModified" datetime="2017-12-08T14:50" class="b-article__refs-date-upd">(updated 14:50 08.12.2017) </time><!--noindex--><span data-article="1059821425" id="getShortUrl" class="b-article__refs-getshorturl">Get short URL</span><!--/noindex--></div><div class="b-counters "><a href="/asia/201712081059821425-wassenaar-admits-india-membership/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>8</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div itemprop="description" class="b-article__lead"><p>On Thursday, Wassenaar Arrangement, an export control regime, admitted India as its new member, which would enhance its credentials in the field of non-proliferation.</p></div><div itemprop="articleBody" class="b-article__text"><p>New Delhi (Sputnik)&nbsp;&mdash; The <a rel="nofollow" href="https://thediplomat.com/2017/12/wassenaar-arrangement-admits-india-as-its-42nd-member/">Wassenaar Arrangement (WA)</a> on&nbsp;export control for&nbsp;conventional arms, dual-use goods and technologies has admitted India as&nbsp;its 42nd member. The decision was taken during&nbsp;the WA's two-day plenary meeting in&nbsp;Vienna. This has raised India's status among&nbsp;governments promoting non-proliferation and is expected to&nbsp;help the country acquire critical technologies. It could also pave way for&nbsp;India's admission to&nbsp;the elite Nuclear Suppliers Group.</p>
<p class="marker-quote1">"Confirming that the WA's existing membership criteria continue to&nbsp;apply, the WA's participating states reviewed the progress of&nbsp;a number of&nbsp;current membership applications and agreed at&nbsp;the plenary meeting to&nbsp;admit India, which will become the Arrangement's 42nd participating state as&nbsp;soon as&nbsp;the necessary procedural arrangements for&nbsp;joining the WA are completed," the statement issued on&nbsp;Friday said.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn5.img.sputniknews.com/images/105156/67/1051566716.jpg" width="705" height="375" alt="Chinese Foreign Ministry" title="Chinese Foreign Ministry" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AP Photo/ Ng Han Guan</span></div><div class="b-inject__content"><a href="/asia/201705231053885656-india-nsg-membership/">India Unlikely to Get NSG Membership as China Reluctant to Soften Stand</a></div></div>The twenty-third Wassenaar Arrangement plenary meeting, chaired by&nbsp;Ambassador Jean-Louis Falconi of&nbsp;France, was held in&nbsp;Vienna on&nbsp;December 6-7, 2017.</p>
<p>The Wassenaar Arrangement on&nbsp;export controls for&nbsp;conventional arms and dual-use goods and technologies was established on&nbsp;the basis of&nbsp;initial elements adopted in&nbsp;July 1996. The WA is based in&nbsp;Vienna, Austria.</p>
<p>France has congratulated India on&nbsp;its admission to&nbsp;Wassenaar Arrangement.</p>
<p>"As president of&nbsp;the Wassenaar Arrangement this year and co-rapporteur of&nbsp;India's candidacy, France warmly congratulates India for&nbsp;joining the Arrangement. One more recognition, after&nbsp;MTCR, of&nbsp;the growing role India plays in&nbsp;today's world," Alexandre Ziegler, France's ambassador to&nbsp;India said in&nbsp;a tweet.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="en">As president of&nbsp;the <a href="https://twitter.com/hashtag/Wassenaar?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#Wassenaar</a> Arrangement this year and co-rapporteur of&nbsp;India&rsquo;s candidacy, 🇫🇷 warmly congratulates 🇮🇳 for&nbsp;joining the Arrangement. One more recognition, after&nbsp;MTCR, of&nbsp;the growing role India plays in&nbsp;today's world <a href="https://twitter.com/MEAIndia?ref_src=twsrc%5Etfw" class="link_tw">@MEAIndia</a> <a href="https://twitter.com/SushmaSwaraj?ref_src=twsrc%5Etfw" class="link_tw">@SushmaSwaraj</a> <a href="https://twitter.com/JY_LeDrian?ref_src=twsrc%5Etfw" class="link_tw">@JY_LeDrian</a></p>
&mdash;&nbsp;Alexandre Ziegler (@FranceinIndia) <a href="https://twitter.com/FranceinIndia/status/938829101691035660?ref_src=twsrc%5Etfw" class="link_tw">December 7, 2017</a></blockquote>
</div>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn2.img.sputniknews.com/images/104860/35/1048603518.jpg" width="705" height="375" alt="The long range ballistic Agni-V missile is displayed during Republic Day parade, in New Delhi, India." title="The long range ballistic Agni-V missile is displayed during Republic Day parade, in New Delhi, India." class=""></div><div class="b-inject__copy"><span>
                        ©
                    AP Photo/ Manish Swarup</span></div><div class="b-inject__content"><a href="/asia/201703241051931519-russia-india-nsg/">Russia to Help India to Get NSG Membership</a></div></div>Russia has played a key role in&nbsp;facilitating India's membership in&nbsp;the WA. Russian Deputy Foreign Minister Sergey Ryabkov, who visited India recently for&nbsp;foreign office consultations, had assured India of&nbsp;his country's support for&nbsp;India's membership bid. Russia is also lobbying hard for&nbsp;India's entry into&nbsp;the Nuclear Suppliers Group. Russia is likely to&nbsp;raise the issue with&nbsp;China during&nbsp;the India-Russia-China Foreign Ministers meet to&nbsp;be held in&nbsp;India on&nbsp;December 11.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 10005_bn5-->
<div id="adfox_149691555449765961"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149691555449765961',
        params: {
            pp: 'iuh',
            ps: 'ckaf',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Wassenaar Arrangement Admits India as 42nd Member" title="Facebook"></div><div class="twitter" data-via="SputnikInt" data-title="Wassenaar Arrangement Admits India as 42nd Member" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=Wassenaar%20Arrangement%20Admits%20India%20as%2042nd%20Member&amp;body=Shared%20from%20sputniknews.com%20%0D%0A%0D%0AWassenaar%20Arrangement%20Admits%20India%20as%2042nd%20Member%0D%0Ahttps://sputniknews.com/asia/201712081059821425-wassenaar-admits-india-membership/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="reddit" title="Reddit">Reddit</div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="pinterest" title="Pinterest" data-media="https://cdn5.img.sputniknews.com/images/104553/61/1045536126.jpg">Pinterest</div><div class="stumbleupon" title="StumbleUpon">StumbleUpon</div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=1059821425&amp;value=1" class="b-article__likes-up">8</a><a href="/services/likes/like/?article_id=1059821425&amp;value=-1" class="b-article__likes-down">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_article1 -->
<div id='div-gpt-ad-1509109064180-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509109064180-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_article2 -->
<div id='div-gpt-ad-1509109064180-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509109064180-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_article3 -->
<div id='div-gpt-ad-1509109064180-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509109064180-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Related:</h3></dt><dd class="b-article__refs-item-title"><a href="/asia/201701191049783055-india-nsg-membership/"><strong>India Seeking NSG Membership on Non-Proliferation Record, Not as 'Gift'</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politics/201703151051617428-trump-india-nsg-entry/"><strong>Experts Ask if Trump Can Do for India's NSG Entry</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/asia/201706071054401647-china-india-russia-nsg/"><strong>China in Touch With Russia on India's NSG Bid but Position Unchanged</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_missile_technology/">missile technology</a>, <a href="/tags/keyword_admission/">admission</a>, <a href="/tags/organization_Nuclear_Suppliers_Group_NSG/">Nuclear Suppliers Group (NSG)</a>, <a href="/tags/geo_India/">India</a>, <a href="/tags/geo_China/">China</a>, <a href="/tags/geo_Russia/">Russia</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1059821425" data-title="Wassenaar Arrangement Admits India as 42nd Member" data-url="/asia/201712081059821425-wassenaar-admits-india-membership/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Community standards</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Comment via Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Comment via Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://sputniknews.com/asia/201712081059821425-wassenaar-admits-india-membership/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Сomment</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1059821425"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="asia"><div class="line"><textarea name="comment" placeholder="Leave a comment"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Add Comment</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
            Thank you! Your comment will be reviewed by the moderator for compliance with the <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Add more</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>All comments</h3><a data-url="" class="more" style="display:none;"><em></em>Show more comments (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Show new comments (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Сomment</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1059821425'; /* if (typeof Comet != 'undefined') { Comet.listen('1059821425', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Reply</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>in reply to</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Show comment</i><i class="hide">Hide comment</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Edit</a> | <a class="delete" data-id="">Delete</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Save</i></button><input type="hidden" name="article_id" value="1059821425"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Thank you! Your comment will be reviewed by the moderator for compliance with the <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1059821425" data-project="sputnik_inter_en"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">News</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Latest</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Most Read</a></li><li class="b-tabs__head-item"><a href="#mostdiscussed-tab">Most Discussed</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">15:31</span><a href="/middleeast/201712081059826339-palestine-talks-us-trump-jerusalem/">Palestine Not to Hold Talks With US Until Trump's Decision Cancelled - Envoy</a></li><li class="b-news__item"><span class="b-news__time">15:17</span><a href="/europe/201712081059825756-germany-merkel-grand-coalition-talks/">Crunch Time for Merkel? Grand Coalition Talks Slated for Next Week</a></li><li class="b-news__item"><span class="b-news__time">14:44</span><a href="/analysis/201712081059824534-secret-israeli-plan-for-jerusalem-analyst/">Jerusalem Debacle Fallout: 'Trump Has Given In to Israel's Secret Plan for City'</a></li><li class="b-news__item"><span class="b-news__time">14:38</span><a href="/asia/201712081059821425-wassenaar-admits-india-membership/">Wassenaar Arrangement Admits India as 42nd Member</a></li><li class="b-news__item"><span class="b-news__time">14:12</span><a href="/science/201712081059823670-artificial-intelligence-dangers-risks-russian-perspective/">Friend or Foe? Scientists Outline What to Expect From AI Over the Next Century</a></li></ul><a href="/archive/" class="b-news__more">All news</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/russia/201712061059749948-putin-russia-election-2018/">Putin Announces He's in the Running for Another Term</a></li><li class="b-news__item"><a href="/news/201712071059789236-adult-film-actress-commits-suicide-after-being-targeted-for-homophobia/">Adult Film Actress August Ames Kills Self After Being Targeted for Homophobia</a></li><li class="b-news__item"><a href="/us/201712051059720600-us-stealth-fighter-training-flight-panel/">US F-35 Reportedly Starts to Crumble in Okinawa in 'Routine Training Mission'</a></li><li class="b-news__item"><a href="/business/201712071059798751-bitcoin-litecoin-dash-ether-monero/">Digital Gold: Top 5 Cryptocurrencies to Watch Out For Besides Bitcoin</a></li><li class="b-news__item"><a href="/analysis/201712071059785236-trump-jerusalem-bible-armageddon/">Trump's Jerusalem Move 'Step Closer to Armageddon' Say US Evangelical Christians</a></li></ul><a href="/archive/" class="b-news__more">All news</a></div><div class="b-tabs__content" id="mostdiscussed-tab"><ul><li class="b-news__item"><a href="/sport/201712051059728210-ioc-decision-russia-olympics/">Russia Banned From 2018 Olympics, Clean Athletes May Compete Under Neutral Flag</a></li><li class="b-news__item"><a href="/russia/201712061059749948-putin-russia-election-2018/">Putin Announces He's in the Running for Another Term</a></li><li class="b-news__item"><a href="/us/201712051059720600-us-stealth-fighter-training-flight-panel/">US F-35 Reportedly Starts to Crumble in Okinawa in 'Routine Training Mission'</a></li><li class="b-news__item"><a href="/analysis/201712071059785236-trump-jerusalem-bible-armageddon/">Trump's Jerusalem Move 'Step Closer to Armageddon' Say US Evangelical Christians</a></li><li class="b-news__item"><a href="/middleeast/201712071059769884-un-jerusalem-reax-trump-embassy/">'Death Sentence': World Leaders Slam Trump Over Reckless Jerusalem Stunt</a></li></ul><a href="/archive/" class="b-news__more">All news</a></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x600_sputniknews -->
<div id='div-gpt-ad-1509364578775-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509364578775-0'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Recommended</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div id="unit_85432"><a href="http://dashboard.idealmedia.com/">News from dashboard.idealmedia.com</a></div> <script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.fark.com/data/js/85432.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Photo</a></li><li class="b-tabs__head-item"><a href="#video-tab">Cartoons</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infographics</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/201712071059790840-russia-best-regions-rating/"><img src="https://cdn3.img.sputniknews.com/images/105979/11/1059791109.jpg" width="700" height="440" alt="Ten Places to Put on the Bucket-List: Russia’s Most Irresistible Tourist Destinations" title="Ten Places to Put on the Bucket-List: Russia’s Most Irresistible Tourist Destinations" class=""></a><div class="b-multimedia-light__title"><a href="/photo/201712071059790840-russia-best-regions-rating/">Ten Places to Put on the Bucket-List: Russia's Most Irresistible Destinations</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/201712071059787778-trump-jerusalem-decision-consequences/"><img src="https://cdn5.img.sputniknews.com/images/105978/77/1059787761.jpg" width="700" height="440" alt="Knocking on Heaven's Door" title="Knocking on Heaven's Door" class=""></a><div class="b-multimedia-light__title"><a href="/cartoons/201712071059787778-trump-jerusalem-decision-consequences/">Knocking on Heaven's Door</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/201711171059170493-anti-russian-sanctions-global-trade/"><img src="https://cdn2.img.sputniknews.com/images/105929/34/1059293468.png" width="700" height="440" alt="Sanctions" title="Sanctions" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/201711171059170493-anti-russian-sanctions-global-trade/">How Anti-Russia Sanctions Affect Global Trade</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 10003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486389722934582"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486389722934582',
        params: {
            pp: 'iuf',
            ps: 'ckaf',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

</div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 10004_bn4-->
<div id="adfox_1479116095"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479116095',
        params: {
            pp: 'iug',
            ps: 'ckaf',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Follow us</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/SputnikNews" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SputnikNews"><a href="https://www.facebook.com/SputnikNews">SputnikNews</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/SputnikInt" data-lang="en" data-widget-id="514760703144509441">@SputnikInt</a></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1059821425&amp;obj_type=article&amp;action_type=&amp;ts=1512736641" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/news/">News</a></dt><dd><a href="/">Home</a><ul></ul><a href="/world/">World</a><ul><li><a href="/europe/">Europe</a></li><li><a href="/us/">US</a></li><li><a href="/russia/">Russia</a></li><li><a href="/latam/">Latin America</a></li><li><a href="/middleeast/">Middle East</a></li><li><a href="/asia/">Asia &amp; Pacific</a></li><li><a href="/africa/">Africa</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/business/">Business</a><ul></ul><a href="/military/">Military &amp; Intelligence</a><ul></ul><a href="/society/">Society</a><ul><li><a href="/science/">Tech</a></li><li><a href="/environment/">Environment</a></li><li><a href="/art_living/">Life</a></li><li><a href="/viral/">Viral</a></li></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt>Analysis &amp; Opinion</dt><dd><a href="/analysis/">Opinion</a><ul></ul><a href="/columnists/">Columnists</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/photo/">Photo</a><ul></ul><a href="/infographics/">Infographics</a><ul></ul><a href="/cartoons/">Cartoons</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_shows/">Shows</a><ul></ul><a href="/in_depth/">In Depth</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="http://sputniknews.com/docs/about/index.html">About Us</a><ul></ul><a href="/agency_news/">Press Info</a><ul></ul><a href="/docs/products/index.html">Products</a><ul></ul><a href="/docs/products/mobile.html">Apps</a><ul></ul><a href="/docs/about/terms_of_use.html">Terms of Use</a><ul></ul><a href="/docs/about/feedback.html">Contact Us</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik. All rights reserved
            
        </div>
        
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                        w.yaCounter31107357 = new Ya.Metrika({id:35001705,
                                webvisor:true,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/35001705" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdn1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn5.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn3.img.sputniknews.com/min/js/sputnik.js?29f09b718"></script><script src="https://id.sputniknews.com/get.js?a49e039695e43bc97bfeb1dbc0c22c43"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'en', parsetags: 'explicit'}
            </script><script>
                    window._newsroom = window._newsroom || [];

                    !function (e, f, u) {
                        e.async = 1;
                        e.src = u;
                        f.parentNode.insertBefore(e, f);
                    }(document.createElement('script'),
                            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/sputnik-en/newsroom.js');
                </script><script>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</script><script src="https://cdn2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn5.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdn5.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdn5.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdn3.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdn1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdn4.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdn5.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdn2.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdn5.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdn1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputniknews.com/min/js/pages/article.js?2950d7361"></script><script src="https://cdn2.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn1.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Register</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Screen Name:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Password:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Confirm password:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Please type the code</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Privacy Policy</a></div><div>By clicking 'Register', you confirm that you agree to our Privacy Policy and give your consent to the processing of personal data in accordance with the Privacy Policy</div></section><section class="line"><button>Register</button><label class="requirements">* All fields are required</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Please confirm your e-mail to continue. Confirmation instructions have been sent to <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Password recovery</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Enter e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="register-captcha">Please type the code</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Restore</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Privacy Policy</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Success! Instructions to recover your password have been sent to <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registration</header><section class="body"><section class="line">Do you have a Sputniknews.com account?</section><section class="line"><a class="button localAccountLinkOpen">Yes</a><a class="button localAccountCreateOpen">No</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registration</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hello, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Password:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Remember me</label></div><div class="field"><button>Sign in</button></div><div class="field"><a class="localAccountCreateOpen">I do not have a Sputniknews.com account</a></div><div class="links"><a class="register">Register</a><a class="restore">Forgot your password?</a><a href="/docs/about/privacy_policy.html" class="rules">Privacy Policy</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registration</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hello, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Screen Name:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Next</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">I have a Sputniknews.com account</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Delete account</header><section class="body">Are you sure you want to delete your Sputniknews.com account?<div class="button-group"><a class="button yes">Yes</a><a class="button modalClose">No</a></div></section><section class="success">Your account has been deleted! You can restore your account within 30 days by following the link sent to the e-mail address you entered during registration.<div class="button-group"><a class="button modalClose">Close</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Community standards</header><section class="body"><div class="rules scrollpane"><p>The fact of registration and authorization of users on Sputnik websites via users’ account or accounts on social networks indicates acceptance of these rules.</p> <p>Users are obliged abide by national and international laws. Users are obliged to speak respectfully to the other participants in the discussion, readers and individuals referenced in the posts.</p> <p>The websites’ administration has the right to delete comments made in languages ​​other than the language of the majority of the websites’ content.</p> <p>In all language versions of the sputniknews.com websites any comments posted can be edited.</p> <p>A user comment will be deleted if it:</p> <ul> <li>does not correspond with the subject of the post;</li> <li>promotes hatred and discrimination on racial, ethnic, sexual, religious or social basis or violates the rights of minorities;</li> <li>violates the rights of minors, causing them harm in any form, including moral damage;</li> <li>contains ideas of extremist nature or calls for other illegal activities;</li> <li>contains insults, threats to other users, individuals or specific organizations, denigrates dignity or undermines business reputations;</li> <li>contains insults or messages expressing disrespect to Sputnik;</li> <li>violates privacy, distributes personal data of third parties without their consent or violates privacy of correspondence;</li> <li>describes or references scenes of violence, cruelty to animals;</li> <li>contains information about methods of suicide, incites to commit suicide;</li> <li>pursues commercial objectives, contains improper advertising, unlawful political advertisement or links to other online resources containing such information;</li> <li>promotes products or services of third parties without proper authorization;</li> <li>contains offensive language or profanity and its derivatives, as well as hints of the use of lexical items falling within this definition;</li> <li>contains spam, advertises spamming, mass mailing services and promotes get-rich-quick schemes;</li> <li>promotes the use of narcotic / psychotropic substances, provides information on their production and use;</li> <li>contains links to viruses and malicious software;</li> <li>is part of an organized action involving large volumes of comments with identical or similar content ("flash mob");</li> <li>“floods” the discussion thread with a large number of incoherent or irrelevant messages;</li> <li>violates etiquette, exhibiting any form of aggressive, humiliating or abusive behavior ("trolling");</li> <li>doesn’t follow standard rules of the English language, for example, is typed fully or mostly in capital letters or isn’t broken down into sentences.</li> </ul> <p>The administration has the right to block a user’s access to the page or delete a user’s account without notice if the user is in violation of these rules or if behavior indicating said violation is detected.</p> <p>Users can initiate the recovery of their account / unlock access by contacting the moderators at <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p> <p>The letter must contain:</p> <ul> <li>Subject - the restoration of account / unlock access</li> <li>User ID</li> <li>An explanation of the actions which were in violation of the rules above and resulted in the lock.</li> </ul> <p>If the moderators deem it possible to restore the account / unlock access, it will be done.</p> <p>In the case of repeated violations of the rules above resulting in a second block of a user’s account, access cannot be restored.</p> <p>To contact the team of moderators, write to <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Password:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Remember me</label></div><div class="field"><button>Sign in</button></div><div class="links"><a class="register">Register</a><a class="restore">Forgot your password?</a><a href="/docs/about/privacy_policy.html" class="rules">Privacy Policy</a></div><div class="field social"><label>Other ways to sign in:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
