<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="en" data-lang="eng" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>F-35 Spinout, Crash in Texas Prompts US, Israel to Ground Part of Their Fleets</title><meta name="description" content="A US test pilot had a close call earlier this month after his Lockheed Martin F-35B touched down nose first on the runway at a US military base in Texas, and proceeded to spin wildly out of control, forcing him to eject."><meta name="keywords" content="f-35, f-35 problem, f-35 grounded, grounded, us military, israeli air force, lockheed martin"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="alternate" type="application/rss+xml" href="https://sputniknews.com/export/rss2/archive/index.xml"><link rel="canonical" href="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html"><link rel="preload" as="image" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png" imagesrcset="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_640x0_80_0_0_0a354eaf7d2936972e8292dadbcac0f4.png 640w,https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1280x0_80_0_0_43c9960bfe7ddee2c5660a44164d9091.png 1280w,https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png 1920w"><link rel="preconnect" href="https://cdnn1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.sputniknews.com/images/"><link rel="alternate" hreflang="en" href="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html"><link rel="alternate" hreflang="x-default" href="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="357990416180"><meta name="analytics:lang" content="eng"><meta name="analytics:title" content="F-35 Spinout, Crash in Texas Prompts US, Israel to Ground Part of Their Fleets"><meta name="analytics:keyw" content="keyword_Military, product_F-35, keyword_Lockheed_Martin, keyword_grounded, keyword_grounded_flights, keyword_issues, keyword_crash, keyword_US_Military, organization_Israeli_Air_Force_IAF"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Military, F-35, Lockheed Martin, grounded, grounded flights, issues, crash, US Military, Israeli Air Force (IAF)"><meta name="analytics:site_domain" content="sputniknews.com"><meta name="analytics:article_id" content="1105854913"><meta name="analytics:url" content="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html"><meta name="analytics:p_ts" content="1672233789"><meta name="analytics:author" content="Ilya Tsukanov"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html"><meta property="og:title" content="F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets"><meta property="og:description" content="A US test pilot had a close call earlier this month after his Lockheed Martin F-35B touched down nose first on the runway at a US military base in Texas, and proceeded to spin wildly out of control, forcing him to eject."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik International"><meta property="og:locale" content="en_EN"><meta property="og:image" content="https://cdnn1.img.sputniknews.com/images/sharing/article/eng/1105854913.jpg?11055019971672233790"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_2072x0_80_0_0_b446ec669f3a7cebc5680f1e7f4eacdb.png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.sputniknews.com/images/sharing/article/eng/1105854913.jpg?11055019971672233790"><meta property="article:published_time" content="20221228T1323+0000"><meta property="article:author" content="Ilya Tsukanov"><link rel="author" href="https://sputniknews.com/author_tsukanov_ilya/"><meta property="article:section" content="News"><meta property="article:tag" content="F-35"><meta property="article:tag" content="Lockheed Martin"><meta property="article:tag" content="grounded"><meta property="article:tag" content="grounded flights"><meta property="article:tag" content="issues"><meta property="article:tag" content="crash"><meta property="article:tag" content="US Military"><meta property="article:tag" content="Israeli Air Force (IAF)"><meta name="relap-entity-id" content="1105854913"><meta property="fb:pages" content="357990416180"><link rel="amphtml" href="https://sputniknews.com/amp/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.sputniknews.com/css/libs/fonts.min.css?914793a973"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/common.min.css?9110e15040"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/article.min.css?97d0ad73c"><script src="https://cdnn1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
            <script type="text/javascript">
                var _iub = _iub || [];
                _iub.csConfiguration = {
                    "cookiePolicyInOtherWindow":true,
                    "reloadOnConsent":true,
                    "enableRemoteConsent":true,
                    "consentOnContinuedBrowsing":false,
                    "perPurposeConsent":true,
                    "purposes":"1,3,4,5",
                    "enableCMP":true,
                    "googleAdditionalConsentMode":true,
                    "lang":"en-GB",
                    "siteId":2343018,
                    "localConsentDomain": "sputniknews.com",
                    "floatingPreferencesButtonDisplay":false,
                    "cookiePolicyId":20951458,
                    "banner":{
                        "brandBackgroundColor":"#ff9600",
                        "brandTextColor":"#ffffff",
                        "acceptButtonDisplay":true,
                        "customizeButtonDisplay":true,
                        "acceptButtonColor":"#010000",
                        "acceptButtonCaptionColor":"#ffffff",
                        "customizeButtonColor":"#ffffff",
                        "customizeButtonCaptionColor":"#4e4e4e",
                        "rejectButtonColor":"#0073ce",
                        "rejectButtonCaptionColor":"white",
                        "closeButtonDisplay":false,
                        "position":"float-top-center",
                        "backgroundOverlay":true,
                        "textColor":"#010000",
                        "backgroundColor":"#ff9600",
                        "acceptButtonCaption":"Accept & Close"
                    }
                };
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {api_key: "kFCdXmLxMD1ocXXUzmUg6sosztdrPKTw"}]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_en']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PNTW78');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 1105854913; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1105855994, 1105854529, 1105845490, 1105854360, 1105850723, 1105854061, 1105852488, 1105853166, 1105852885, 1105844916, 1105852181, 1105851812, 1105851314, 1105844397];</script><script>var endlessScrollFirst = 1105854913; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1105855994, 1105854529, 1105845490, 1105854360, 1105850723, 1105854061, 1105852488, 1105853166, 1105852885, 1105844916, 1105852181, 1105851812, 1105851314, 1105844397];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_int m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNTW78"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(26863203, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik International"><meta itemprop="description" content="Sputnik International is a global news agency keeping you updated on all the latest world news 24/7. Browse Sputnik for breaking news and top stories on politics, economy, social media and the most viral trends."><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><meta itemprop="image" content="https://sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik International"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputniknews.com"><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="News"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputniknews.com/20221228/"><a itemprop="url" href="https://sputniknews.com/20221228/" title="News"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html"><a itemprop="url" href="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html" title="F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik International"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">International</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1105854913" data-url="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html" data-title="F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets"></div><div class="header__menu"><span class="header__menu-item header__menu-item-radioButton" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=40881855&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#radio2"></use></svg></span><a href="#" class="header__menu-item m-login" title="Authorization" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#comments"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1105854913" data-date="20221228" data-endless="1" data-domain="sputniknews.com" data-project="sputnik_inter_en" data-url="/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html" data-full-url="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html" data-title="F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets" data-published="2022-12-28T13:23+0000" data-text-length="3645" data-keywords="f-35, lockheed martin, grounded, grounded flights, issues, crash, us military, israeli air force (iaf)" data-author="Ilya Tsukanov" data-analytics-keyw="keyword_Military, product_F-35, keyword_Lockheed_Martin, keyword_grounded, keyword_grounded_flights, keyword_issues, keyword_crash, keyword_US_Military, organization_Israeli_Air_Force_IAF" data-analytics-rubric="" data-analytics-tags="Military, F-35, Lockheed Martin, grounded, grounded flights, issues, crash, US Military, Israeli Air Force (IAF)" data-article-show="" data-chat-expired="" data-pts="1672233789" data-article-type="article" data-is-scroll="1" data-head-title="F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets - Sputnik International, 28.12.2022"><a href="/keyword_Military/" class="container article__supertag-header m-keyword_Military m-media" title="Military"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="rian_photo" alt="SU-30SM, SU-35S, and SU-34 flying in formation - Sputnik International, 1920" title="SU-30SM, SU-35S, and SU-34 flying in formation" src="https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:768:3073:1280_1920x0_80_0_0_87d2c6a2f9a7dd5559174d8f2f408d19.jpg" decoding="async" width="1920" height="320" srcset="https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:768:3073:1280_640x0_80_0_0_424a95f6dcdf7eaf16871da7e3ff12b8.jpg 640w,https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:768:3073:1280_1280x0_80_0_0_7e54b56e52436abe0bc54d048a2c4f71.jpg 1280w,https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:768:3073:1280_1920x0_80_0_0_87d2c6a2f9a7dd5559174d8f2f408d19.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:768:3073:1280_640x0_80_0_0_424a95f6dcdf7eaf16871da7e3ff12b8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:160:3073:1888_640x0_80_0_0_aa7f6c085b365018e45c9cafeaa17e8b.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:160:3073:1888_640x0_80_0_0_aa7f6c085b365018e45c9cafeaa17e8b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_170:0:2901:2048_640x0_80_0_0_e738621b0b196fa1df3cbea1880899ca.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_170:0:2901:2048_640x0_80_0_0_e738621b0b196fa1df3cbea1880899ca.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_512:0:2560:2048_640x0_80_0_0_134ca04eb43f50732c845bd6dff89af9.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_512:0:2560:2048_640x0_80_0_0_134ca04eb43f50732c845bd6dff89af9.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:768:3073:1280_1280x0_80_0_0_7e54b56e52436abe0bc54d048a2c4f71.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:160:3073:1888_1280x0_80_0_0_72d3a33298dfec75ea72920047933678.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:160:3073:1888_1280x0_80_0_0_72d3a33298dfec75ea72920047933678.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_170:0:2901:2048_1280x0_80_0_0_97cfb2e1be6b0e70f0c4c0d363d5ac03.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_170:0:2901:2048_1280x0_80_0_0_97cfb2e1be6b0e70f0c4c0d363d5ac03.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_512:0:2560:2048_1280x0_80_0_0_692412b3559e5b96467f9eee4c92a3ed.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_512:0:2560:2048_1280x0_80_0_0_692412b3559e5b96467f9eee4c92a3ed.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:768:3073:1280_1920x0_80_0_0_87d2c6a2f9a7dd5559174d8f2f408d19.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:160:3073:1888_1920x0_80_0_0_692ba278cb1aa27dbeed23611314123c.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_0:160:3073:1888_1920x0_80_0_0_692ba278cb1aa27dbeed23611314123c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_170:0:2901:2048_1920x0_80_0_0_c272afccb4b2af335df4d02e68d308af.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_170:0:2901:2048_1920x0_80_0_0_c272afccb4b2af335df4d02e68d308af.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_512:0:2560:2048_1920x0_80_0_0_81b12ef2dadec651492890c3d2d589fc.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/05/09/1082838938_512:0:2560:2048_1920x0_80_0_0_81b12ef2dadec651492890c3d2d589fc.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Military</div><div class="article__supertag-header-announce">Get the latest defense news from around the world: breaking stories, photos, videos, in-depth analysis and much more...</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html</div><a itemprop="url" href="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html" title="F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets"></a><div itemprop="headline">F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets</div><div itemprop="name">F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets</div><div itemprop="description">A US test pilot had a close call earlier this month after his Lockheed Martin F-35B touched down nose first on the runway at a US military base in Texas, and proceeded to spin wildly out of control, forcing him to eject.</div><div itemprop="datePublished">2022-12-28T13:23+0000</div><div itemprop="dateCreated">2022-12-28T13:23+0000</div><div itemprop="dateModified">2022-12-28T13:23+0000</div><div itemprop="articleSection">military</div><div itemprop="articleSection">f-35</div><div itemprop="articleSection">lockheed martin</div><div itemprop="articleSection">grounded</div><div itemprop="articleSection">grounded flights</div><div itemprop="articleSection">issues</div><div itemprop="articleSection">crash</div><div itemprop="articleSection">us military</div><div itemprop="articleSection">israeli air force (iaf)</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png</div><div itemprop="articleBody">The US and Israeli militaries have grounded part of their F-35 fleets in response to the December 15 crash in Forth Worth, Texas.In a statement to US media on Tuesday, the Pentagon’s F-35 Joint Program Office announced that some “higher risk F-35s” have been grounded until January to assure safety.The office did not specify which planes it considered “higher risk” and un-airworthy, whether the TCTD applied F-35Bs or all variants of the aircraft. The F-35 crash in Texas involved an F-35B, which is a short takeoff and vertical landing (STOVL) variant of the plane used by the US Marine Corps, as well as the British Royal Air Force and Navy. Italy, Singapore and South Korea also plan to order this particular model of the aircraft.The UK has not grounded its F-35Bs in response to the incident. However, the Israeli Air Force announced this week that it had grounded eleven of its customized F-35I Adirs – F-35A variant aircraft which feature customized Israeli-made electronic warfare systems, sensors and countermeasures, and a custom main computer, in response to the Texas incident. The F-35A is a conventional takeoff and landing variant of the fighter.It’s not yet clear what caused the December 15 F-35B crash at the Naval Air Station Joint Reserve Base, situated near Lockheed Martin’s Fort Worth manufacturing facility. The F-35B that crashed was brand spanking new, and had not yet been delivered to the military. It was being operated by a US Air Force pilot with the Defense Contract Management Agency. The pilot was testing the plane before its expected handover to make sure it was operating effectively.A source told US media that the F-35 crash may have been the result of a faulty propulsion system tube used to transfer highly pressurized fuel.The Fort Worth incident caused the second grounding of F-35s this year. In July, the US Air Force, Navy and Marine Corps grounded part of their fleets over concerns over a faulty component in planes’ ejection seats which threatened to render them flying deathtraps in an emergency.Over 820 F-35s have been delivered to the US military and partner nations around the world. Over seven years after being deployed, the aircraft continue to suffer from a range of problems, from cost overruns, parts shortages and quality issues to outstanding problems with the aircraft’s design. In a report earlier this year, the US Government Accountability Office cited four major Category 1 deficiencies, including cabin overpressurization and problems with the night vision camera, and 822 Category 2 problems. Other issues, from fear of lightening to software bugs, radar issues, corrosion, and neck-breaking ejection seats, have plagued the aircraft for years.Despite these issues, Lockheed continues to enjoy solid orders for its enfant terrible of a product. Earlier this month, the German parliament’s budget committee approved the spending of €10 billion to procure a party of 35 F-35As.</div><div itemprop="citation">https://sputniknews.com/20221209/new-f-35-cockpit-computer-costs-reportedly-soar-by-680mln-through-expenses-delays-1105280666.html</div><div itemprop="citation">https://sputniknews.com/20221205/germany-to-allocate-over-10-billion-for-purchasing-f-35a-lightning-ii-fighters-reports-say-1105038652.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://t.me/SputnikInt"> </a><a itemprop="sameAs" href="https://twitter.com/sputnikint"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational"> </a><a itemprop="sameAs" href="https://telegram.me/sputniknewsindia"> </a><a itemprop="sameAs" href="https://gab.com/SputnikInt"> </a><a itemprop="sameAs" href="https://t.me/sputnik_africa"> </a><a itemprop="sameAs" href="https://www.kooapp.com/profile/sputniknews"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Ilya Tsukanov</div><a itemprop="url" href="https://sputniknews.com/author_tsukanov_ilya/"> </a></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Ilya Tsukanov</div><a itemprop="url" href="https://sputniknews.com/author_tsukanov_ilya/"> </a></div><div itemprop="genre">News</div><div itemprop="inLanguage">en_EN</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://t.me/SputnikInt"> </a><a itemprop="sameAs" href="https://twitter.com/sputnikint"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational"> </a><a itemprop="sameAs" href="https://telegram.me/sputniknewsindia"> </a><a itemprop="sameAs" href="https://gab.com/SputnikInt"> </a><a itemprop="sameAs" href="https://t.me/sputnik_africa"> </a><a itemprop="sameAs" href="https://www.kooapp.com/profile/sputniknews"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png" title="Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet."></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png" title="Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet."></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_1920x0_80_0_0_945e084f36d61b181c46275b6b255fb0.png" title="Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet."></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_1920x0_80_0_0_945e084f36d61b181c46275b6b255fb0.png" title="Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet."></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_1920x0_80_0_0_945e084f36d61b181c46275b6b255fb0.png">https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_1920x0_80_0_0_945e084f36d61b181c46275b6b255fb0.png</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_133:0:782:649_1920x0_80_0_0_06566b424c22ec085b60b4e24eaca215.png" title="Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet."></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_133:0:782:649_1920x0_80_0_0_06566b424c22ec085b60b4e24eaca215.png" title="Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet."></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_133:0:782:649_1920x0_80_0_0_06566b424c22ec085b60b4e24eaca215.png" title="Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet."></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://t.me/SputnikInt"> </a><a itemprop="sameAs" href="https://twitter.com/sputnikint"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational"> </a><a itemprop="sameAs" href="https://telegram.me/sputniknewsindia"> </a><a itemprop="sameAs" href="https://gab.com/SputnikInt"> </a><a itemprop="sameAs" href="https://t.me/sputnik_africa"> </a><a itemprop="sameAs" href="https://www.kooapp.com/profile/sputniknews"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Ilya Tsukanov</div><a itemprop="url" href="https://sputniknews.com/author_tsukanov_ilya/"> </a></div><div itemprop="keywords">f-35, f-35 problem, f-35 grounded, grounded, us military, israeli air force, lockheed martin</div><div itemprop="about" itemscope="" itemtype="https://schema.org/Thing"><div itemprop="name">f-35, f-35 problem, f-35 grounded, grounded, us military, israeli air force, lockheed martin</div></div></div><div class="article__header"><h1 class="article__title">F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20221228/" class="convert-date" title="News archive" data-unixtime="1672233789">13:23 GMT 28.12.2022</a> </div><div class="article__view" data-id="1105854913"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1105854913" data-photoview-src="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:649_1440x900_80_0_1_d4c02dd7bffb26d14eb77ee804b927a1.png?source-sid=" data-photoview-image-id="1105501997" data-photoview-sharelink="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html?share-img=1105501997"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Screenshot/CBS11Doug</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet.</span></div></noindex><img media-type="ar16x9" data-source-sid="" alt="Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet. - Sputnik International, 1920, 28.12.2022" title="Video taken by Kitt Wilder captures the moment that an F-35B jet crashed early Thursday during a test in Texas' Fort Worth base. Although the condition of the pilot is unknown, they are seen ejected from the fighter jet." src="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_640x0_80_0_0_0a354eaf7d2936972e8292dadbcac0f4.png 640w,https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1280x0_80_0_0_43c9960bfe7ddee2c5660a44164d9091.png 1280w,https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_640x0_80_0_0_0a354eaf7d2936972e8292dadbcac0f4.png",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_640x0_80_0_0_0a354eaf7d2936972e8292dadbcac0f4.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_640x0_80_0_0_0a354eaf7d2936972e8292dadbcac0f4.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_640x0_80_0_0_0bb53128179aefc511aacd9ea3cd0c7e.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_640x0_80_0_0_0bb53128179aefc511aacd9ea3cd0c7e.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_133:0:782:649_640x0_80_0_0_a8ef452b05aac588a69db2ff0cc5a280.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_133:0:782:649_640x0_80_0_0_a8ef452b05aac588a69db2ff0cc5a280.png"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1280x0_80_0_0_43c9960bfe7ddee2c5660a44164d9091.png",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1280x0_80_0_0_43c9960bfe7ddee2c5660a44164d9091.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1280x0_80_0_0_43c9960bfe7ddee2c5660a44164d9091.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_1280x0_80_0_0_ae1015f7e829e071de57b5c88009c18f.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_1280x0_80_0_0_ae1015f7e829e071de57b5c88009c18f.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_133:0:782:649_1280x0_80_0_0_464dc5ad0042c875fad77fa7ddc020e3.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_133:0:782:649_1280x0_80_0_0_464dc5ad0042c875fad77fa7ddc020e3.png"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_0:0:1003:565_1920x0_80_0_0_f5b45e8bd33d0b95102e83211b9d5c2b.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_1920x0_80_0_0_945e084f36d61b181c46275b6b255fb0.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_25:0:890:649_1920x0_80_0_0_945e084f36d61b181c46275b6b255fb0.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_133:0:782:649_1920x0_80_0_0_06566b424c22ec085b60b4e24eaca215.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/0c/0f/1105502014_133:0:782:649_1920x0_80_0_0_06566b424c22ec085b60b4e24eaca215.png"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Screenshot/CBS11Doug</div></div></div></div><div class="article__messengers"><div class="flex-align_center"><span class="article__google-news__label"></span></div><div class="flex-align_center"></div><div class="article__telegram-news flex-align_center"><span class="article__google-news__label">Subscribe</span></div><div class="flex-align_center"><div class="article__telegram-news"><a href="https://t.me/SputnikInt" title="International" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-int.png" alt="International"></a></div><div class="article__telegram-news"><a href="https://telegram.me/sputniknewsindia" title="India" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-india.png" alt="India"></a></div><div class="article__telegram-news"><a href="https://t.me/sputnik_africa" title="Africa" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-africa.png" alt="Africa"></a></div></div></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-info"><div class="article__author-name">Ilya Tsukanov</div><div class="article__author-links"><a class="m-color-main" href="/author_tsukanov_ilya/" title="All materials">All materials</a><a data-modal-open="feedback_author" href="mailto:i.tsukanov@sputniknews.com" title="Write to the author">Write to the author</a></div></div></div></div></div><div class="article__announce-text">A US test pilot had a close call earlier this month after his Lockheed Martin F-35B touched down nose first on the runway at a US military base in Texas, and proceeded to spin wildly out of control, forcing him to eject. The F-35 program has taken heavy flak over its astronomical $1.7 trillion price tag, and hundreds of major and minor defects.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">The US and Israeli militaries have grounded part of their F-35 fleets in response to the <a href="https://sputniknews.com/20221215/video-us-f-35-fighter-aircraft-crashes-during-test-flight-at-texas-base-1105502161.html" target="_blank">December 15 crash</a> in Forth Worth, Texas.</div></div><div class="article__block" data-type="text"><div class="article__text">In a statement to US media on Tuesday, the Pentagon’s F-35 Joint Program Office announced that some “higher risk F-35s” have been grounded until January to assure safety.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">“The F-35 Joint Program Office has issued a Time Compliance Technical Directive (TCTD) to restrict some aircraft, which have been evaluated to be of a higher risk, form flight operations while the investigation into the mishap on December 15 continues and until procedures can be developed for their return to flight. The affected aircraft have been identified, and the JPO will work with the [US military] and [international] partners to ensure compliance with the TCTD,” the statement said.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1105854913" data-url="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html?share-block=1105854916" data-title="“The F-35 Joint Program Office has issued a Time Compliance Technical Directive (TCTD) to restrict some aircraft, which have been evaluated to be of a higher risk, form flight operations while the investigation into the mishap on December 15 continues and until procedures can be developed for their return to flight. The affected aircraft have been identified, and the JPO will work with the [US military] and [international] partners to ensure compliance with the TCTD,” the statement said."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">The office did not specify which planes it considered “higher risk” and un-airworthy, whether the TCTD applied F-35Bs or all variants of the aircraft. The F-35 crash in Texas involved an F-35B, which is a short takeoff and vertical landing (STOVL) variant of the plane used by the US Marine Corps, as well as the British Royal Air Force and Navy. Italy, Singapore and South Korea also plan to order this particular model of the aircraft.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Breaking?src=hash&#38;ref_src=twsrc%5Etfw">#Breaking</a> New much clearer video, courtesy Kitt Wilder, of STOL variant F35 B model landing JRB Fort Worth, and pilot ejects. Condition of pilot still unknown. <a href="https://twitter.com/CBSDFW?ref_src=twsrc%5Etfw">@CBSDFW</a> <a href="https://t.co/BeERIeyhtO">pic.twitter.com/BeERIeyhtO</a></p>&#8212; Doug Dunbar (@cbs11doug) <a href="https://twitter.com/cbs11doug/status/1603466654704406530?ref_src=twsrc%5Etfw">December 15, 2022</a></blockquote>
</div>  </div><div class="article__block" data-type="text"><div class="article__text">The UK has not grounded its F-35Bs in response to the incident. However, the Israeli Air Force <a href="https://www.jpost.com/breaking-news/article-725763" target="_blank" rel="nofollow noopener">announced this week</a> that it had grounded eleven of its customized F-35I Adirs – F-35A variant aircraft which feature customized Israeli-made electronic warfare systems, sensors and countermeasures, and a custom main computer, in response to the Texas incident. The F-35A is a conventional takeoff and landing variant of the fighter.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">In a statement, the Israeli Defense Forces said that an initial review determined that its F-35s may be prone to the same malfunctions as the US F-35B that crashed in Texas. “The IAF will analyze the findings from the incident and draw conclusions and recommendations for the safe return of the aircraft to operational duty,” an IDF spokesperson <a href="https://theaviationgeekclub.com/israel-grounds-11-f-35i-stealth-jets-after-us-f-35b-crash-at-naval-air-station-joint-reserve-base-in-fort-worth/" target="_blank" rel="nofollow noopener">said</a>.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1105854913" data-url="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html?share-block=1105854920" data-title="In a statement, the Israeli Defense Forces said that an initial review determined that its F-35s may be prone to the same malfunctions as the US F-35B that crashed in Texas. “The IAF will analyze the findings from the incident and draw conclusions and recommendations for the safe return of the aircraft to operational duty,” an IDF spokesperson said."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">It’s not yet clear what caused the December 15 F-35B crash at the Naval Air Station Joint Reserve Base, situated near Lockheed Martin’s Fort Worth manufacturing facility. The F-35B that crashed was brand spanking new, and had not yet been delivered to the military. It was being operated by a US Air Force pilot with the Defense Contract Management Agency. The pilot was testing the plane before its expected handover to make sure it was operating effectively.</div></div><div class="article__block" data-type="text"><div class="article__text"><strong>A source <a href="https://www.defensenews.com/air/2022/12/27/pentagon-grounds-small-group-of-f-35s-after-ejection-on-texas-runway/" target="_blank" rel="nofollow noopener">told</a> US media that the F-35 crash may have been the result of a faulty propulsion system tube used to transfer highly pressurized fuel.</strong></div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20221209/new-f-35-cockpit-computer-costs-reportedly-soar-by-680mln-through-expenses-delays-1105280666.html" class="article__article-image" inject-number="1" inject-position="" title="New F-35 Cockpit Computer Costs Reportedly Soar by $680Mln Through Expenses, Delays"><img media-type="ar10x4" data-source-sid="" alt="Two US Air Force Lockheed Martin F-35 fighter jets fly over the beach of Houlgate, north-western France, on June 6, 2021.  - Sputnik International, 1920, 09.12.2022" title="Two US Air Force Lockheed Martin F-35 fighter jets fly over the beach of Houlgate, north-western France, on June 6, 2021. " class=" lazyload" src="https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:410:3073:1639_1920x0_80_0_0_805e9bdc5f01793b41fbe4719dff807e.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:410:3073:1639_640x0_80_0_0_efa71964a854e968b3b534ae6671e78e.jpg 640w,https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:410:3073:1639_1280x0_80_0_0_6d50c8ce814846927891a469d76a79fd.jpg 1280w,https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:410:3073:1639_1920x0_80_0_0_805e9bdc5f01793b41fbe4719dff807e.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:410:3073:1639_640x0_80_0_0_efa71964a854e968b3b534ae6671e78e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:160:3073:1888_640x0_80_0_0_5ebfc98b49feda67596dba7e0a45bcc8.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:160:3073:1888_640x0_80_0_0_5ebfc98b49feda67596dba7e0a45bcc8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_170:0:2901:2048_640x0_80_0_0_3b909e0be1728453896c6c033b35fecd.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_170:0:2901:2048_640x0_80_0_0_3b909e0be1728453896c6c033b35fecd.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_512:0:2560:2048_640x0_80_0_0_581c3260db41786d1078ba50bd92a518.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_512:0:2560:2048_640x0_80_0_0_581c3260db41786d1078ba50bd92a518.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:410:3073:1639_1280x0_80_0_0_6d50c8ce814846927891a469d76a79fd.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:160:3073:1888_1280x0_80_0_0_4066e0d39b1bb2dda6d12217d49c7f5f.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:160:3073:1888_1280x0_80_0_0_4066e0d39b1bb2dda6d12217d49c7f5f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_170:0:2901:2048_1280x0_80_0_0_78c7c96dbdc5fd9cbf5046897df732ea.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_170:0:2901:2048_1280x0_80_0_0_78c7c96dbdc5fd9cbf5046897df732ea.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_512:0:2560:2048_1280x0_80_0_0_350fa299c8e2c7179e8efb0ff72c8225.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_512:0:2560:2048_1280x0_80_0_0_350fa299c8e2c7179e8efb0ff72c8225.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:410:3073:1639_1920x0_80_0_0_805e9bdc5f01793b41fbe4719dff807e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:160:3073:1888_1920x0_80_0_0_feee67de760b8ed53c7f97ce81523e10.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_0:160:3073:1888_1920x0_80_0_0_feee67de760b8ed53c7f97ce81523e10.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_170:0:2901:2048_1920x0_80_0_0_acf6a676f4eac77b88cccd011b780833.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_170:0:2901:2048_1920x0_80_0_0_acf6a676f4eac77b88cccd011b780833.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_512:0:2560:2048_1920x0_80_0_0_abba96d18ca2c6fd1b2178a63873767e.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/01/09/1092131270_512:0:2560:2048_1920x0_80_0_0_abba96d18ca2c6fd1b2178a63873767e.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/keyword_Military/" title="Military">Military</a></div><a href="/20221209/new-f-35-cockpit-computer-costs-reportedly-soar-by-680mln-through-expenses-delays-1105280666.html" class="article__article-title" inject-number="1" inject-position="" title="New F-35 Cockpit Computer Costs Reportedly Soar by $680Mln Through Expenses, Delays">New F-35 Cockpit Computer Costs Reportedly Soar by $680Mln Through Expenses, Delays</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1670602979">9 December, 16:22 GMT</div><div class="elem-info__views" data-id="1105280666"></div><div class="elem-info__share"><div class="share" data-id="1105280666" data-url="https://sputniknews.com/20221209/new-f-35-cockpit-computer-costs-reportedly-soar-by-680mln-through-expenses-delays-1105280666.html" data-title="New F-35 Cockpit Computer Costs Reportedly Soar by $680Mln Through Expenses, Delays"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">The Fort Worth incident caused the second grounding of F-35s this year. In July, the US Air Force, Navy and Marine Corps <a href="https://www.bloomberg.com/news/articles/2022-07-29/f-35-fleet-grounded-by-us-air-force-over-ejection-seat-worries" target="_blank" rel="nofollow noopener">grounded part of their fleets</a> over concerns over a faulty component in planes’ ejection seats which threatened to render them flying deathtraps in an emergency.</div></div><div class="article__block" data-type="text"><div class="article__text">Over 820 F-35s have been delivered to the US military and partner nations around the world. Over seven years after being deployed, the aircraft continue to suffer from a range of problems, from cost overruns, parts shortages and quality issues to outstanding problems with the aircraft’s design. In a report earlier this year, the US Government Accountability Office cited four <a href="https://sputniknews.com/20221213/from-neck-breaking-ejection-seats-to-frightening-lightning-f-35s-top-ten-problems-1105426616.html" target="_blank">major Category 1 deficiencies</a>, including cabin overpressurization and problems with the night vision camera, and 822 Category 2 problems. Other issues, from fear of lightening to software bugs, radar issues, corrosion, and neck-breaking ejection seats, have plagued the aircraft for years.</div></div><div class="article__block" data-type="text"><div class="article__text">Despite these issues, Lockheed continues to enjoy solid orders for its enfant terrible of a product. Earlier this month, the German parliament’s budget committee <a href="https://sputniknews.com/20221214/committee-of-german-parliament-approves-10bln-purchase-of-f-35-jets-from-us-reports-1105466683.html" target="_blank">approved</a> the spending of €10 billion to procure a party of 35 F-35As.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20221205/germany-to-allocate-over-10-billion-for-purchasing-f-35a-lightning-ii-fighters-reports-say-1105038652.html" class="article__article-image" inject-number="2" inject-position="" title="Germany to Allocate Over $10 Billion for Purchasing F-35A Lightning II Fighters, Reports Say"><img media-type="ar10x4" data-source-sid="" alt="Six F-22 Raptors arrived at Kadena AB, Jan. 10, as part of a three month deployment in support of U.S. Pacific Commands security obligations in the western pacific - Sputnik International, 1920, 05.12.2022" title="Six F-22 Raptors arrived at Kadena AB, Jan. 10, as part of a three month deployment in support of U.S. Pacific Commands security obligations in the western pacific" class=" lazyload" src="https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:408:3077:1639_1920x0_80_0_0_a864a9536e7316b3fb6442f8214034b7.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:408:3077:1639_640x0_80_0_0_1dcbe14588b83983114124d99c86060f.jpg 640w,https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:408:3077:1639_1280x0_80_0_0_90905e7dd70df754c1f092c455033da9.jpg 1280w,https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:408:3077:1639_1920x0_80_0_0_a864a9536e7316b3fb6442f8214034b7.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:408:3077:1639_640x0_80_0_0_1dcbe14588b83983114124d99c86060f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:158:3077:1889_640x0_80_0_0_6c9acda7e4feed0ba85afb670aa221a0.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:158:3077:1889_640x0_80_0_0_6c9acda7e4feed0ba85afb670aa221a0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_174:0:2903:2047_640x0_80_0_0_a5835aceb1fc834036b6df1ad29767e3.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_174:0:2903:2047_640x0_80_0_0_a5835aceb1fc834036b6df1ad29767e3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_515:0:2562:2047_640x0_80_0_0_1f7efdb73c3d7a4a3fc52ec5cae4aab5.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_515:0:2562:2047_640x0_80_0_0_1f7efdb73c3d7a4a3fc52ec5cae4aab5.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:408:3077:1639_1280x0_80_0_0_90905e7dd70df754c1f092c455033da9.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:158:3077:1889_1280x0_80_0_0_0274f4d29a43bf9397b31f990c508cd6.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:158:3077:1889_1280x0_80_0_0_0274f4d29a43bf9397b31f990c508cd6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_174:0:2903:2047_1280x0_80_0_0_97e4fce3ab7f7f36edec3c016a89913f.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_174:0:2903:2047_1280x0_80_0_0_97e4fce3ab7f7f36edec3c016a89913f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_515:0:2562:2047_1280x0_80_0_0_fc323a42d60cf063e24407f23fd810bb.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_515:0:2562:2047_1280x0_80_0_0_fc323a42d60cf063e24407f23fd810bb.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:408:3077:1639_1920x0_80_0_0_a864a9536e7316b3fb6442f8214034b7.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:158:3077:1889_1920x0_80_0_0_5fbad803eb74d08ff38e6caa7927fa22.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_0:158:3077:1889_1920x0_80_0_0_5fbad803eb74d08ff38e6caa7927fa22.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_174:0:2903:2047_1920x0_80_0_0_8f72a84459ab0c3340aa3858bcad4161.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_174:0:2903:2047_1920x0_80_0_0_8f72a84459ab0c3340aa3858bcad4161.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_515:0:2562:2047_1920x0_80_0_0_c3b719b1462dd2f3ab5c3b6bc45bc16a.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/07/10/1083401591_515:0:2562:2047_1920x0_80_0_0_c3b719b1462dd2f3ab5c3b6bc45bc16a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/keyword_Military/" title="Military">Military</a></div><a href="/20221205/germany-to-allocate-over-10-billion-for-purchasing-f-35a-lightning-ii-fighters-reports-say-1105038652.html" class="article__article-title" inject-number="2" inject-position="" title="Germany to Allocate Over $10 Billion for Purchasing F-35A Lightning II Fighters, Reports Say">Germany to Allocate Over $10 Billion for Purchasing F-35A Lightning II Fighters, Reports Say</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1670214224">5 December, 04:23 GMT</div><div class="elem-info__views" data-id="1105038652"></div><div class="elem-info__share"><div class="share" data-id="1105038652" data-url="https://sputniknews.com/20221205/germany-to-allocate-over-10-billion-for-purchasing-f-35a-lightning-ii-fighters-reports-say-1105038652.html" data-title="Germany to Allocate Over $10 Billion for Purchasing F-35A Lightning II Fighters, Reports Say"></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1105854913" data-url="https://sputniknews.com/20221228/f-35-crash-in-texas-prompts-us-israel-to-ground-part-of-their-fleets-1105854913.html" data-title="F-35 Crash in Texas Prompts US, Israel to Ground Part of Their Fleets" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="keyword_Military" data-type="supertag"><a href="/keyword_Military/" class="tag__text" title="Military">Military</a></li><li class="tag  " data-sid="product_F-35" data-type="tag"><a href="/product_F-35/" class="tag__text" title="F-35">F-35</a></li><li class="tag  " data-sid="keyword_Lockheed_Martin" data-type="tag"><a href="/keyword_Lockheed_Martin/" class="tag__text" title="Lockheed Martin">Lockheed Martin</a></li><li class="tag  " data-sid="keyword_grounded" data-type="tag"><a href="/keyword_grounded/" class="tag__text" title="grounded">grounded</a></li><li class="tag  " data-sid="keyword_grounded_flights" data-type="tag"><a href="/keyword_grounded_flights/" class="tag__text" title="grounded flights">grounded flights</a></li><li class="tag  " data-sid="keyword_issues" data-type="tag"><a href="/keyword_issues/" class="tag__text" title="issues">issues</a></li><li class="tag  " data-sid="keyword_crash" data-type="tag"><a href="/keyword_crash/" class="tag__text" title="crash">crash</a></li><li class="tag  " data-sid="keyword_US_Military" data-type="tag"><a href="/keyword_US_Military/" class="tag__text" title="US Military">US Military</a></li><li class="tag  " data-sid="organization_Israeli_Air_Force_IAF" data-type="tag"><a href="/organization_Israeli_Air_Force_IAF/" class="tag__text" title="Israeli Air Force (IAF)">Israeli Air Force (IAF)</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnn1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik International"></i><span class="footer__logo-title">International</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="World">World</a></div><div class="footer__menu-item"><a href="/geo_America/" class="footer__menu-link" title="Americas">Americas</a></div><div class="footer__menu-item"><a href="/russia/" class="footer__menu-link" title="Russia">Russia</a></div><div class="footer__menu-item"><a href="/keyword_Economy/" class="footer__menu-link" title="Economy">Economy</a></div><div class="footer__menu-item"><a href="/keyword_Military/" class="footer__menu-link" title="Military">Military</a></div><div class="footer__menu-item"><a href="/science/" class="footer__menu-link" title="Science &#38; Tech">Science &#38; Tech</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://t.me/SputnikInt" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://twitter.com/sputnikint" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://odysee.com/@SputnikInternational" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://telegram.me/sputniknewsindia" class="footer__social-button" title="Telegram India"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram India</span></a><a target="_blank" href="https://gab.com/SputnikInt" class="footer__social-button" title="Gab"><i class="footer__social-icon m-gab"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#gab"></use></svg></i><span class="footer__social-title">Gab</span></a><a target="_blank" href="https://t.me/sputnik_africa" class="footer__social-button" title="Telegram Africa"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram Africa</span></a><a target="_blank" href="https://www.kooapp.com/profile/sputniknews" class="footer__social-button" title="Koo"><i class="footer__social-icon m-koo"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#koo"></use></svg></i><span class="footer__social-title">Koo</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="About Us" target="_blank" rel="noopener">About Us</a></li><li class="footer__nav-item"><a href="/agency_news/" class="footer__nav-link" title="Press Info" target="_blank" rel="noopener">Press Info</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Terms of Use" target="_blank" rel="noopener">Terms of Use</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contact Us" target="_blank" rel="noopener" data-modal-open="feedback">Contact Us</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/20951458/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Cookie Policy ">Cookie Policy</a>

                <script type="text/javascript">
                    (function (w,d) {var loader = function () {
                        var s = d.createElement("script"),
                        tag = d.getElementsByTagName("script")[0];
                        s.src="https://cdn.iubenda.com/iubenda.js";
                        tag.parentNode.insertBefore(s,tag);};
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/20951458"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Privacy Policy ">Privacy Policy</a>
                <script type="text/javascript">
                    (function (w,d) {var loader = function () {
                        var s = d.createElement("script"),
                        tag = d.getElementsByTagName("script")[0];
                        s.src="https://cdn.iubenda.com/iubenda.js";
                        tag.parentNode.insertBefore(s,tag);};
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Privacy Feedback" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Privacy Feedback</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Tracking preferences</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnn1.img.sputniknews.com/i/apps/apple-apps-int.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnn1.img.sputniknews.com/i/apps/google-apps-int.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. All rights reserved. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.15",
									"content" : "Follow us on <mark>Twitter</mark> and never miss an important story again!",
									"url"     : "https://twitter.com/SputnikInt",
									"button"  : "Follow"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.3",
									"content" : "Follow us on Telegram to find out all the latest international news",
									"url"     : "https://t.me/SputnikInt",
									"button"  : "Follow"
								},
							
								{
									"name"    : "tk",
									"ratio"   : "0.1",
									"content" : "Fresh and edgy: visit our channel on <mark>TikTok</mark>",
									"url"     : "https://www.tiktok.com/@sputnik_news",
									"button"  : "Follow"
								},
							
								{
									"name"    : "od",
									"ratio"   : "0.15",
									"content" : "Watch our videos on Odysee.",
									"url"     : "https://odysee.com/@SputnikInternational",
									"button"  : "Follow"
								},
							
								{
									"name"    : "gab",
									"ratio"   : "0.15",
									"content" : "We are on <mark>Gab</mark>! No censorship, no witch-hunts.",
									"url"     : "https://gab.com/SputnikInt",
									"button"  : "Follow"
								},
							
								{
									"name"    : "gtr",
									"ratio"   : "0.15",
									"content" : "Following the principles of free speech. Now on <mark>GETTR</mark>.",
									"url"     : "https://gettr.com/user/sputnikint",
									"button"  : "Follow"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Subscribe to the newsletter \"From Sputnik With News\"",
						"button"  : "Follow"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Register on Sputnik and discuss the latest news in our chat",
						"button"  : "Sign up"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc"> "From Sputnik With News"</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="keyword_Military" data-title="From Sputnik With News" data-newsletter="1105194388" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Enter your email"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Follow"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnn1.img.sputniknews.com/min/js/dist/footer.js?995b586f8"></script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/dist/lk.js?951c41194"></script><script>
                var player_locale = {
                    
                        "LIVE": "LIVE",
                        "Play Video": "Play video",
                        "Play": "Play",
                        "Pause": "Pause",
                        "Current Time": "Current time",
                        "Duration Time": "Duration",
                        "Remaining Time": "The remaining time",
                        "Stream Type": "Streaming-Format",
                        "Loaded": "Loaded",
                        "Progress": "Progress",
                        "Fullscreen": "Full screen mode",
                        "Non-Fullscreen": "Exit from full screen mode",
                        "Mute": "No sound",
                        "Unmute": "With sound",
                        "Playback Rate": "Playback speed",
                        "Close Modal Dialog": "Close",
                        "Close": "Close",
                        "Download": "Download",
                        "Subscribe": "Subscribe",
                        "More": "Watch all episodes",
                        "About": "In this episode",
                        "You aborted the media playback": "You stopped video playback",
                        "A network error caused the media download to fail part-way.": "A network error caused a crash while downloading the video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Unable to download video due to network or server failure, or the format is not supported",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Video playback has been paused due to failure or because the video uses features not supported by your browser",
                        "No compatible source was found for this media.": "There are no compatible sources for this video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "The video is encrypted and we have no decryption keys",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("en", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/libs/locale/int.js?9368eb6d5"></script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/dist/article.js?932ca08b6"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?91c4671af"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnn1.img.sputniknews.com/min/js/libs/textstream.js?9a86f1aa8"></script>
            

            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="All comments"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Newsfeed</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Access to the chat has been blocked for violating the <a href="https://sputniknews.com/docs/comments.html"> rules </a>.
            
        You will be able to participate again through:<span id="chatBannedTime">∞</span>.
                
                
            
                If you do not agree with the blocking, please use the <a href="https://sputniknews.com/?modal=feedback"> feedback form </a>
            
        </div><div class="chat__expired" style="display: none;">The discussion is closed. You can participate in the discussion within 24 hours after the publication of the article.</div><div class="chat__auth">
            
                To participate in the discussion <br /> <a data-modal-open="authorization"> log in </a> or <a data-modal-open="registration"> register </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Message..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Turn off notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="Turn on notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
