<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="en" data-lang="eng" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says - 22.09.2022, Sputnik International</title><meta name="description" content="The debate over whether the United Kingdom should pay trillions of dollars in colonial reparations to its former colonies in Asia, Africa and the Americas has... 22.09.2022, Sputnik International"><meta name="keywords" content="queen elizabeth ii, british empire, colonialism, imperialism, uk, king charles iii"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="alternate" type="application/rss+xml" href="https://sputniknews.com/export/rss2/archive/index.xml"><link rel="canonical" href="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html"><link rel="preload" as="image" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg" imagesrcset="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_640x0_80_0_0_5e1bfba083adca110181ff4445e788a8.jpg 640w,https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1280x0_80_0_0_c8e7316daf8b469edd2f3f9dc94c3bb9.jpg 1280w,https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.sputniknews.com/images/"><link rel="alternate" hreflang="en" href="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html"><link rel="alternate" hreflang="x-default" href="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="357990416180"><meta name="analytics:lang" content="eng"><meta name="analytics:title" content="UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says - 22.09.2022, Sputnik International"><meta name="analytics:keyw" content="tag_QueenElizabethII, keyword_British_Empire, keyword_colonialism, keyword_imperialism, uk, tag_Prince_Charles"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Queen Elizabeth II, British Empire, colonialism, imperialism, UK, King Charles III"><meta name="analytics:site_domain" content="sputniknews.com"><meta name="analytics:article_id" content="1101070875"><meta name="analytics:url" content="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html"><meta name="analytics:p_ts" content="1663833806"><meta name="analytics:author" content="Dhairya Maheshwari "><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html"><meta property="og:title" content="UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says"><meta property="og:description" content="The debate over whether the United Kingdom should pay trillions of dollars in colonial reparations to its former colonies in Asia, Africa and the Americas has been reinvigorated after the death of Queen Elizabeth II this month."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik International"><meta property="og:locale" content="en_EN"><meta property="og:image" content="https://cdnn1.img.sputniknews.com/images/sharing/article/eng/1101070875.jpg?11006405261663833807"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_2072x0_80_0_0_797e9d85dba2708d230ebbc2d7d99d03.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.sputniknews.com/images/sharing/article/eng/1101070875.jpg?11006405261663833807"><meta property="article:published_time" content="20220922T0803+0000"><meta property="article:author" content="Dhairya Maheshwari "><link rel="author" href="https://sputniknews.com/author_maheshwari_dhairya/"><meta property="article:section" content="News"><meta property="article:tag" content="Queen Elizabeth II"><meta property="article:tag" content="British Empire"><meta property="article:tag" content="colonialism"><meta property="article:tag" content="imperialism"><meta property="article:tag" content="UK"><meta property="article:tag" content="King Charles III"><meta name="relap-entity-id" content="1101070875"><meta property="fb:pages" content="357990416180"><link rel="amphtml" href="https://sputniknews.com/amp/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.sputniknews.com/css/libs/fonts.min.css?914793a973"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/common.min.css?9c2993309"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/article.min.css?9867ced4f"><script src="https://cdnn1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
            <script type="text/javascript">
                var _iub = _iub || [];
                _iub.csConfiguration = {
                    "cookiePolicyInOtherWindow":true,
                    "reloadOnConsent":true,
                    "enableRemoteConsent":true,
                    "consentOnContinuedBrowsing":false,
                    "perPurposeConsent":true,
                    "purposes":"1,3,4,5",
                    "enableCMP":true,
                    "googleAdditionalConsentMode":true,
                    "lang":"en-GB",
                    "siteId":2343018,
                    "localConsentDomain": "sputniknews.com",
                    "floatingPreferencesButtonDisplay":false,
                    "cookiePolicyId":20951458,
                    "banner":{
                        "brandBackgroundColor":"#ff9600",
                        "brandTextColor":"#ffffff",
                        "acceptButtonDisplay":true,
                        "customizeButtonDisplay":true,
                        "acceptButtonColor":"#010000",
                        "acceptButtonCaptionColor":"#ffffff",
                        "customizeButtonColor":"#ffffff",
                        "customizeButtonCaptionColor":"#4e4e4e",
                        "rejectButtonColor":"#0073ce",
                        "rejectButtonCaptionColor":"white",
                        "closeButtonDisplay":false,
                        "position":"float-top-center",
                        "backgroundOverlay":true,
                        "textColor":"#010000",
                        "backgroundColor":"#ff9600",
                        "acceptButtonCaption":"Accept & Close"
                    }
                };
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {api_key: "kFCdXmLxMD1ocXXUzmUg6sosztdrPKTw"}]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_en']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PNTW78');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 1101070875; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1101076236, 1101076640, 1101075721, 1101072517, 1101072081, 1101070590, 1101070039, 1101069922, 1101069781, 1101069489, 1101069177, 1101068986, 1101068279, 1101068445];</script><script>var endlessScrollFirst = 1101070875; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1101076236, 1101076640, 1101075721, 1101072517, 1101072081, 1101070590, 1101070039, 1101069922, 1101069781, 1101069489, 1101069177, 1101068986, 1101068279, 1101068445];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_int m-page-article  m-alert-widget">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNTW78"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(26863203, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik International"><meta itemprop="description" content="Sputnik International is a global news agency keeping you updated on all the latest world news 24/7. Browse Sputnik for breaking news and top stories on politics, economy, social media and the most viral trends."><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><meta itemprop="image" content="https://sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik International"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputniknews.com"><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="News"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputniknews.com/20220922/"><a itemprop="url" href="https://sputniknews.com/20220922/" title="News"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html"><a itemprop="url" href="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html" title="UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik International"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">International</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1101070875" data-url="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html" data-title="UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says"></div><div class="header__menu"><span class="header__menu-item header__menu-item-radioButton" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=40881855&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#radio2"></use></svg></span><a href="#" class="header__menu-item m-login" title="Authorization" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#comments"></use></svg></span></div></div></div></div></div><div class="alert"><div class="container"><a href="/20220922/55-servicemen-from-russia-dpr-and-lpr-returned-in-prisoner-exchange-russian-mod-1101076640.html" class="alert__link" title="55 Servicemen From Russia, DPR and LPR Returned in Prisoner Exchange: Russian MoD"><span class="alert__information">55 Servicemen From Russia, DPR and LPR Returned in Prisoner Exchange: Russian MoD</span><span class="alert__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></a></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1101070875" data-date="20220922" data-endless="1" data-domain="sputniknews.com" data-project="sputnik_inter_en" data-url="/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html" data-full-url="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html" data-title="UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says" data-published="2022-09-22T08:03+0000" data-text-length="9388" data-keywords="queen elizabeth ii, british empire, colonialism, imperialism, uk, king charles iii" data-author="Dhairya Maheshwari " data-analytics-keyw="tag_QueenElizabethII, keyword_British_Empire, keyword_colonialism, keyword_imperialism, uk, tag_Prince_Charles" data-analytics-rubric="" data-analytics-tags="Queen Elizabeth II, British Empire, colonialism, imperialism, UK, King Charles III" data-article-show="" data-pts="1663833806" data-article-type="article" data-is-scroll="1" data-head-title="UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says - Sputnik International, 22.09.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html</div><a itemprop="url" href="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html" title="UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says"></a><div itemprop="headline">UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says</div><div itemprop="name">UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says</div><div itemprop="description">The debate over whether the United Kingdom should pay trillions of dollars in colonial reparations to its former colonies in Asia, Africa and the Americas has... 22.09.2022, Sputnik International</div><div itemprop="datePublished">2022-09-22T08:03+0000</div><div itemprop="dateCreated">2022-09-22T08:03+0000</div><div itemprop="dateModified">2022-09-22T08:03+0000</div><div itemprop="articleSection">queen elizabeth ii</div><div itemprop="articleSection">british empire</div><div itemprop="articleSection">colonialism</div><div itemprop="articleSection">imperialism</div><div itemprop="articleSection">uk</div><div itemprop="articleSection">king charles iii</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg</div><div itemprop="articleBody">Birendra Nath Prasad, an assistant professor at Center for Historical Studies at India's premier Jawaharlal Nehru University (JNU), spoke to Sputnik about the legacy of colonialism in the developing countries as well as the costs of British rule in India.Excerpts:Sputnik: It is widely perceived that today's economic disparities between the advanced economies and the ‘Global South’ have their roots in colonialism, which makes people think that the advanced economies have a moral obligation to compensate for this imbalance. Should the developing countries seek colonial reparations?Birendra Nath Prasad: While I support the view that the economic rise of European powers in the 19th and 20th centuries has been driven by economic exploitations of former colonies in Asia, Africa and the Americas, I also think that the narrative that the countries of Global South are united by their shared colonial experiences is a bit misleading.But yes, many countries, including India and China, do have bitter experiences of colonialism. While China was never formally colonized, it also has its memories of economic exploitation by the then European colonial powers. On the other hand, in India, it was a former British colony.However, each of the former colonies have now come to develop their own ties with the former colonizers. For instance, Pakistan and India both have different priorities when dealing with the United Kingdom. So is the case for countries in Africa and the Americas. The idea that all these former colonies will unite to demand reparations from Britain doesn’t seem to be materializing in the near future.More importantly, one must also see whether the UK is in an economic state to pay trillions of dollars in reparations to its former colonies, including India.If the Latin American nations start demanding colonial reparations from Spain, that would take us back to the same question, which is if Spain is really in a position to compensate them monetarily.Sputnik: How would you describe the economic cost of British colonial rule to India?Prasad: Noted Indian economist Utsa Patnaik and several others have claimed that the British colonizers drained around $45 trillion in taxes and trade from India between 1765 and 1938 (India got independence in 1947).The British disarticulated the Indian economy and turned India into a source of raw materials and cheap labour to fuel its economic rise. Even in the 1940s, just years before they left (in 1947), the British transported huge stocks of food from India to British armies fighting the Axis Powers in other parts of Asia during the World War II. This contributed to a massive famine in India in 1943, leaving close to 3 million people in eastern India and modern-day Bangladesh dead.According to various historical estimates, India’s overall contribution to the global GDP was around 25 per cent before it became a British colony. India’s GDP contribution to global GDP dropped to 1-2 per cent in 1947.India had a strong agriculture industry and had an available surplus of food. India’s artisans were renowned for their skill. The Indian textile exports were available in foreign markets such as in south-east Asia and Africa. The Indian shipping industry has also been very robust since at least the first century AD. Indian vessels have always had a presence in the Indian Ocean maritime trade.The Indian merchants maintained maritime links with markets of not only south-east Asian and Africa, but also those of China centuries before the Britishers came and colonized the subcontinent. There are records of south Indian merchants trading in the Chinese port of Canton (near modern-day Guangzhou).Indian maritime traditions in fact predate those of Europeans. Portuguese explorer Vasco Da Gama reported the presence of Indian merchants at the Cape of Good Hope on Africa’s southern tip before the European sailor reached India in 1498 (Da Gama is widely credited with discovering a sea route from Europe to India).Sputnik: What can India do to recover reparation costs from the UK?Prasad: India should never forget the horrors inflicted upon it by British colonizers during nearly two centuries of foreign rule. The wounds inflicted upon the Indian society from the colonial experience are yet to heal completely.But, as of today, India this month replaced the UK as the world’s fifth biggest economy. We must note that the Indian economy’s size is $3 trillion, much less than the value of what the British extracted from here.In fact, going by the current global economic trends, the nucleus of global economic growth is again shifting to India, China and other developing countries.On the other hand, Britain and most of the other erstwhile European colonizer countries are, to an extent, in a state of economic decline. Britain is well on its way to becoming just a remote island in the Atlantic like it was before the Industrial Revolution kicked in in the 18th century.So, the idea that India should ask for economic damages from the UK might not be a feasible one.However, we are going to witness a change in Indian attitudes towards British colonialism as Indians become more prosperous in coming years.Every generation not only creates its own history, it also rewrites the history written by its predecessors. Such demands asking for colonial reparations from the UK are only bound to grow in India as the country grows economically.The collective urge to remove official insignia and emblems associated with British colonialism from public and government life will also increase in coming years. Just recently, we witnessed the renaming of Rajpath street in New Delhi to ‘Kartavyapath’.Sputnik: But shouldn’t the UK return some of the stolen jewels from India, including the famous Kohinoor diamond to compensate for the atrocities of the former colonial government? Do you back the idea that the British monarchy must issue a formal apology for the atrocities committed in India at the time?Prasad: In principle, I support the view that the British monarch owes a formal apology for the atrocities conducted under its watch in India. And not only the Kohinoor diamond, the British government and the monarch must also return the other stolen Indian antiquities such as sculptures of Hindu gods and goddesses, jewels and ornaments that it took away.While the Kohinoor rightfully belongs to India, it was the social costs of British colonialism that has left a much more damaging impact on India.The economic policies had social repercussions, particularly in the modern-day states of Bihar and West Bengal, which had a thriving textile industry.  As the raw supplies meant for them were diverted, they were rendered out of work and forced to do jobs which they weren’t meant to do. This depressed the social status of entire communities which were previously prosperous.The British imperialists also sought to exploit the caste faultlines in Indian society and worsened it to create a caste divide among upper castes (families situated in the top three categories of the ancient Hindu caste system. The last category comprises Sudras, comprising labourers, cleaners and other blue-collar professions).Contrary to western perception, these faultlines in Hinduism weren’t as pronounced in Indian society as they became after the Britishers came here. In fact, several famous Indian dynasties such as the Mauryas were led by Sudras. We are still firefighting the effects of some of these colonial legacies, which is seen in voting patterns based on caste or the agenda of many political parties.The British rule in India was also as ruthless as any other colonial rule. There have been numerous incidents when Britishers used to kill Indians in public and used to hang their bodies from trees for public view. There have been instances of mass shootings, like the Jallianwala Bagh massacre in Punjab in 1919.Sputnik: The UK has committed to increase its engagement in the Asia Pacific region after the Brexit vote under its ‘Indo-Pacific tilt’ policy in order to counter China. How should India view this development? In broader terms, does colonial history affect the current bilateral relations between India and the UK?Prasad: Well, I don’t see any implications as far as the current India-UK ties are concerned. India, as a whole, has largely forgiven Britain for the colonial atrocities. However, we can never forget that colonial experience.I don’t consider the UK as a global player anymore. The real power among the western nations is concentrated with the US. The US is in many ways the successor state of the so-called Anglo-Saxon civilization which was once controlled by British imperialists.Now, enmity with the US may cost you dearly, but the cost of friendship with Washington could be dearer on many counts.India must not allow itself to be used as means to contain any other power, including China. I believe that there is enough space in the world for India and China to co-exist peacefully and grow together. It is not a zero-sum game. Of course, there are differences between India and China, including at the border. But one can’t invite bigger trouble to get rid of the current problem.We have all seen the costs to Pakistan after it became a partner to US’ War on Terror in Afghanistan, which was entirely a dispute of Washington. We can’t allow the same fate to fall upon India.</div><div itemprop="citation">https://sputniknews.com/20200812/uk-enters-record-breaking-recession-you-aint-seen-nothing-yet-1080146413.html</div><div itemprop="citation">https://sputniknews.com/20220921/doing-away-with-british-legacy-indian-army-to-review-colonial-era-practices--insignia-1101045233.html</div><div itemprop="citation">https://sputniknews.com/20220829/truss-reportedly-plans-to-label-china-acute-threat-to-britains-national-security-1100112114.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://t.me/SputnikInt"> </a><a itemprop="sameAs" href="https://twitter.com/sputnikint"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational"> </a><a itemprop="sameAs" href="https://telegram.me/sputniknewsindia"> </a><a itemprop="sameAs" href="https://www.kooapp.com/profile/sputniknews"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Dhairya Maheshwari </div><a itemprop="url" href="https://sputniknews.com/author_maheshwari_dhairya/"> </a></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Dhairya Maheshwari </div><a itemprop="url" href="https://sputniknews.com/author_maheshwari_dhairya/"> </a></div><div itemprop="genre">News</div><div itemprop="inLanguage">en_EN</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://t.me/SputnikInt"> </a><a itemprop="sameAs" href="https://twitter.com/sputnikint"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational"> </a><a itemprop="sameAs" href="https://telegram.me/sputniknewsindia"> </a><a itemprop="sameAs" href="https://www.kooapp.com/profile/sputniknews"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg" title="The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg" title="The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_1920x0_80_0_0_8afc38f1da0a57e320bcef093f4d783d.jpg" title="The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_1920x0_80_0_0_8afc38f1da0a57e320bcef093f4d783d.jpg" title="The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_1920x0_80_0_0_8afc38f1da0a57e320bcef093f4d783d.jpg">https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_1920x0_80_0_0_8afc38f1da0a57e320bcef093f4d783d.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_501:0:2549:2048_1920x0_80_0_0_dcf5fba1fcd7264467e282046b55e550.jpg" title="The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_501:0:2549:2048_1920x0_80_0_0_dcf5fba1fcd7264467e282046b55e550.jpg" title="The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_501:0:2549:2048_1920x0_80_0_0_dcf5fba1fcd7264467e282046b55e550.jpg" title="The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://t.me/SputnikInt"> </a><a itemprop="sameAs" href="https://twitter.com/sputnikint"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational"> </a><a itemprop="sameAs" href="https://telegram.me/sputniknewsindia"> </a><a itemprop="sameAs" href="https://www.kooapp.com/profile/sputniknews"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Dhairya Maheshwari </div><a itemprop="url" href="https://sputniknews.com/author_maheshwari_dhairya/"> </a></div><div itemprop="keywords">queen elizabeth ii, british empire, colonialism, imperialism, uk, king charles iii</div><div itemprop="about" itemscope="" itemtype="https://schema.org/Thing"><div itemprop="name">queen elizabeth ii, british empire, colonialism, imperialism, uk, king charles iii</div></div></div><div class="article__header"><h1 class="article__title">UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220922/" class="convert-date" title="News archive" data-unixtime="1663833806">08:03 GMT 22.09.2022</a> </div><div class="article__view" data-id="1101070875"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1101070875" data-photoview-src="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:0:3049:2048_1440x900_80_0_1_a9ac633d7e71f0b7c96df5fb63aa0247.jpg?source-sid=ap_photo" data-photoview-image-id="1100640526" data-photoview-sharelink="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html?share-img=1100640526"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AP Photo / Kirsty Wigglesworth</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015</span></div></noindex><img media-type="ar16x9" data-source-sid="ap_photo" alt="The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015 - Sputnik International, 1920, 22.09.2022" title="The Union and Indian flags hang near  the London landmark Big Ben  in Parliament Square in London, Thursday, Nov. 12, 2015" src="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_640x0_80_0_0_5e1bfba083adca110181ff4445e788a8.jpg 640w,https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1280x0_80_0_0_c8e7316daf8b469edd2f3f9dc94c3bb9.jpg 1280w,https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_640x0_80_0_0_5e1bfba083adca110181ff4445e788a8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_640x0_80_0_0_5e1bfba083adca110181ff4445e788a8.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_640x0_80_0_0_5e1bfba083adca110181ff4445e788a8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_640x0_80_0_0_3fbee430a733f4a530342f944b854c87.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_640x0_80_0_0_3fbee430a733f4a530342f944b854c87.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_501:0:2549:2048_640x0_80_0_0_d46bec2105f41f78ef769e0e7efff775.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_501:0:2549:2048_640x0_80_0_0_d46bec2105f41f78ef769e0e7efff775.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1280x0_80_0_0_c8e7316daf8b469edd2f3f9dc94c3bb9.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1280x0_80_0_0_c8e7316daf8b469edd2f3f9dc94c3bb9.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1280x0_80_0_0_c8e7316daf8b469edd2f3f9dc94c3bb9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_1280x0_80_0_0_739930883d5a09968d7c025498b573b9.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_1280x0_80_0_0_739930883d5a09968d7c025498b573b9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_501:0:2549:2048_1280x0_80_0_0_5db61808efb52f894c5d87a0922ad93e.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_501:0:2549:2048_1280x0_80_0_0_5db61808efb52f894c5d87a0922ad93e.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_0:167:3049:1882_1920x0_80_0_0_0ad4bfb3165744bcbf7f9b2f10a5f1c2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_1920x0_80_0_0_8afc38f1da0a57e320bcef093f4d783d.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_159:0:2890:2048_1920x0_80_0_0_8afc38f1da0a57e320bcef093f4d783d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_501:0:2549:2048_1920x0_80_0_0_dcf5fba1fcd7264467e282046b55e550.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/0a/1100640543_501:0:2549:2048_1920x0_80_0_0_dcf5fba1fcd7264467e282046b55e550.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AP Photo / Kirsty Wigglesworth</div></div></div></div><div class="article__messengers"><div class="flex-align_center"><span class="article__google-news__label"></span></div><div class="flex-align_center"></div><div class="article__telegram-news flex-align_center"><span class="article__google-news__label">Subscribe</span></div><div class="flex-align_center"><div class="article__telegram-news"><a href="https://t.me/SputnikInt" title="International" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-int.png" alt="International"></a></div><div class="article__telegram-news"><a href="https://telegram.me/sputniknewsindia" title="India" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-india.png" alt="India"></a></div></div></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-info"><div class="article__author-name">Dhairya Maheshwari </div><div class="article__author-links"><a class="m-color-main" href="/author_maheshwari_dhairya/" title="All materials">All materials</a></div></div></div></div></div><div class="article__announce-text">The debate over whether the United Kingdom should pay trillions of dollars in colonial reparations to its former colonies in Asia, Africa and the Americas has been reinvigorated after the death of Queen Elizabeth II this month. </div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Birendra Nath Prasad, an assistant professor at Center for Historical Studies at India's premier Jawaharlal Nehru University (JNU), spoke to Sputnik about the legacy of colonialism in the developing countries as well as the costs of British rule in India.</div></div><div class="article__block" data-type="text"><div class="article__text"><em>Excerpts:</em></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Sputnik: It is widely perceived that today's economic disparities between the advanced economies and the ‘Global South’ have their roots in colonialism, which makes people think that the advanced economies have a moral obligation to compensate for this imbalance. Should the developing countries seek colonial reparations?</strong></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Birendra Nath Prasad:</strong> While I support the view that the economic rise of European powers in the 19th and 20th centuries has been driven by economic exploitations of former colonies in Asia, Africa and the Americas, I also think that the narrative that the countries of Global South are united by their shared colonial experiences is a bit misleading.</div></div><div class="article__block" data-type="text"><div class="article__text">But yes, many countries, including India and China, do have <a href="https://sputniknews.com/20220909/calls-to-remove-british-monarch-as-head-of-state-intensify-across-commonwealth-after-queens-demise-1100595773.html" target="_blank">bitter experiences of colonialism</a>. While China was never formally colonized, it also has its memories of economic exploitation by the then European colonial powers. On the other hand, in India, it was a former British colony.</div></div><div class="article__block" data-type="text"><div class="article__text">However, each of the former colonies have now come to develop their own ties with the former colonizers. For instance, Pakistan and India both have different priorities when dealing with the United Kingdom. So is the case for countries in Africa and the Americas. The idea that all these former colonies will unite to demand reparations from Britain doesn’t seem to be materializing in the near future.</div></div><div class="article__block" data-type="text"><div class="article__text">More importantly, one must also see whether the UK is in an economic state to pay trillions of dollars in reparations to its former colonies, including India.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20200812/uk-enters-record-breaking-recession-you-aint-seen-nothing-yet-1080146413.html" class="article__article-image" inject-number="1" inject-position="" title="UK Enters Record Breaking Recession: ‘You Ain’t Seen Nothing Yet’, Analyst Says"><img media-type="s1000x440" data-source-sid="reuters_photo" alt="A man wearing a protective face mask walks by a Jobcentre Plus office, following the outbreak of the coronavirus disease (COVID-19), in Chester, Britain August 11, 2020 - Sputnik International, 1920, 12.08.2020" title="A man wearing a protective face mask walks by a Jobcentre Plus office, following the outbreak of the coronavirus disease (COVID-19), in Chester, Britain August 11, 2020" class=" lazyload" src="https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:98:3075:1450_1920x0_80_0_0_91c49757f922413149bbae79954f11f6.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22844%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="844" data-srcset="https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:98:3075:1450_640x0_80_0_0_36dadb8937249e72b5270a995bf201a7.jpg 640w,https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:98:3075:1450_1280x0_80_0_0_fc79b1be98cbe25749ea095542b9a548.jpg 1280w,https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:98:3075:1450_1920x0_80_0_0_91c49757f922413149bbae79954f11f6.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:98:3075:1450_640x0_80_0_0_36dadb8937249e72b5270a995bf201a7.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1739_640x0_80_0_0_3f8ee40aca4c980c1f8fc080ac908f48.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1739_640x0_80_0_0_3f8ee40aca4c980c1f8fc080ac908f48.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1933_640x0_80_0_0_c94a47088416227df0a06fe09e0df99d.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1933_640x0_80_0_0_c94a47088416227df0a06fe09e0df99d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_360:-1:2222:2048_640x0_80_0_0_c37753fb842984ded0d76e128d35e069.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_360:-1:2222:2048_640x0_80_0_0_c37753fb842984ded0d76e128d35e069.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 281
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:98:3075:1450_1280x0_80_0_0_fc79b1be98cbe25749ea095542b9a548.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1739_1280x0_80_0_0_7961aa88b5d416341dc40aac1e7a075d.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1739_1280x0_80_0_0_7961aa88b5d416341dc40aac1e7a075d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1933_1280x0_80_0_0_b3d5792409c55e38367f45a4c570c948.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1933_1280x0_80_0_0_b3d5792409c55e38367f45a4c570c948.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_360:-1:2222:2048_1280x0_80_0_0_c740020b151208f67be6aff6a8631e4e.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_360:-1:2222:2048_1280x0_80_0_0_c740020b151208f67be6aff6a8631e4e.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 563
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:98:3075:1450_1920x0_80_0_0_91c49757f922413149bbae79954f11f6.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1739_1920x0_80_0_0_81a8c338698d244f1cdbf7236cf67b1d.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1739_1920x0_80_0_0_81a8c338698d244f1cdbf7236cf67b1d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1933_1920x0_80_0_0_40be045fcd83941b197e093198c3f978.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_0:0:3075:1933_1920x0_80_0_0_40be045fcd83941b197e093198c3f978.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_360:-1:2222:2048_1920x0_80_0_0_7820b8a0fbebe869ebca41e651da220e.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e4/08/0c/1080144949_360:-1:2222:2048_1920x0_80_0_0_7820b8a0fbebe869ebca41e651da220e.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 844
                    }
                </script></a><div class="article__article-desc"><a href="/20200812/uk-enters-record-breaking-recession-you-aint-seen-nothing-yet-1080146413.html" class="article__article-title" inject-number="1" inject-position="" title="UK Enters Record Breaking Recession: ‘You Ain’t Seen Nothing Yet’, Analyst Says">UK Enters Record Breaking Recession: ‘You Ain’t Seen Nothing Yet’, Analyst Says</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1597244304">12 August 2020, 14:58 GMT</div><div class="elem-info__views" data-id="1080146413"></div><div class="elem-info__share"><div class="share" data-id="1080146413" data-url="https://sputniknews.com/20200812/uk-enters-record-breaking-recession-you-aint-seen-nothing-yet-1080146413.html" data-title="UK Enters Record Breaking Recession: ‘You Ain’t Seen Nothing Yet’, Analyst Says"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">If the Latin American nations start demanding colonial reparations from Spain, that would take us back to the same question, which is if Spain is really in a position to compensate them monetarily.</div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Sputnik: How would you describe the economic cost of British colonial rule to India?</strong></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Prasad</strong>: Noted Indian economist Utsa Patnaik and several others have claimed that the British colonizers drained around $45 trillion in taxes and trade from India between 1765 and 1938 (India got independence in 1947).</div></div><div class="article__block" data-type="text"><div class="article__text">The British disarticulated the Indian economy and turned India into a source of raw materials and cheap labour to fuel its economic rise. </div></div><div class="article__block" data-type="text"><div class="article__text">Even in the 1940s, just years before they left (in 1947), the British transported huge stocks of food from India to British armies fighting the Axis Powers in other parts of Asia during the World War II. This contributed to a massive famine in India in 1943, leaving close to 3 million people in eastern India and modern-day Bangladesh dead.</div></div><div class="article__block" data-type="text"><div class="article__text">According to various historical estimates, India’s overall contribution to the global GDP was around 25 per cent before it became a British colony. India’s GDP contribution to global GDP dropped to 1-2 per cent in 1947.</div></div><div class="article__block" data-type="text"><div class="article__text">India had a strong agriculture industry and had an available surplus of food. India’s artisans were renowned for their skill. The Indian textile exports were available in foreign markets such as in south-east Asia and Africa. The Indian shipping industry has also been very robust since at least the first century AD. Indian vessels have always had a presence in the Indian Ocean maritime trade.</div></div><div class="article__block" data-type="text"><div class="article__text">The Indian merchants maintained maritime links with markets of not only south-east Asian and Africa, but also those of China centuries before the Britishers came and colonized the subcontinent. There are records of south Indian merchants trading in the Chinese port of Canton (near modern-day Guangzhou).</div></div><div class="article__block" data-type="text"><div class="article__text">Indian maritime traditions in fact predate those of Europeans. Portuguese explorer Vasco Da Gama reported the presence of Indian merchants at the Cape of Good Hope on Africa’s southern tip before the European sailor reached India in 1498 (Da Gama is widely credited with discovering a sea route from Europe to India).</div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Sputnik: What can India do to recover reparation costs from the UK?</strong></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Prasad</strong>: India should never forget the horrors inflicted upon it by British colonizers during nearly two centuries of foreign rule. The wounds inflicted upon the Indian society from the colonial experience are yet to heal completely.</div></div><div class="article__block" data-type="text"><div class="article__text">But, as of today, India this month <a href="https://sputniknews.com/20220903/must-be-hurting-these-guys-indians-livid-as-western-media-calls-india-a-former-british-colony-1100337493.html" target="_blank">replaced the UK as the world’s fifth biggest economy</a>. We must note that the Indian economy’s size is $3 trillion, much less than the value of what the British extracted from here.</div></div><div class="article__block" data-type="text"><div class="article__text">In fact, going by the current global economic trends, the nucleus of global economic growth is again shifting to India, China and other developing countries.</div></div><div class="article__block" data-type="text"><div class="article__text">On the other hand, Britain and most of the other erstwhile European colonizer countries are, to an extent, in a state of economic decline. Britain is well on its way to becoming just a remote island in the Atlantic like it was before the Industrial Revolution kicked in in the 18th century.</div></div><div class="article__block" data-type="text"><div class="article__text">So, the idea that India should ask for economic damages from the UK might not be a feasible one.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220921/doing-away-with-british-legacy-indian-army-to-review-colonial-era-practices--insignia-1101045233.html" class="article__article-image" inject-number="2" inject-position="" title="Doing Away With British Legacy: Indian Army to Review Colonial-Era Practices &#38; Insignia"><img media-type="ar10x4" data-source-sid="ap_photo" alt="Soldiers from the armed forces march during Independence Day celebrations at the historic 17th century Red Fort in New Delhi, India, on Sunay, Aug. 15, 2021. India commemorates its 1947 independence from British colonial rule on Aug. 15. - Sputnik International, 1920, 21.09.2022" title="Soldiers from the armed forces march during Independence Day celebrations at the historic 17th century Red Fort in New Delhi, India, on Sunay, Aug. 15, 2021. India commemorates its 1947 independence from British colonial rule on Aug. 15." class=" lazyload" src="https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:220:1581:852_1920x0_80_0_0_d59083fa187983a0fec93b12a4f22f38.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:220:1581:852_640x0_80_0_0_0f76cb0450d02987b9eb842824a330f8.jpg 640w,https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:220:1581:852_1280x0_80_0_0_48fba4d090b5f6cee3374e08c437932c.jpg 1280w,https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:220:1581:852_1920x0_80_0_0_d59083fa187983a0fec93b12a4f22f38.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:220:1581:852_640x0_80_0_0_0f76cb0450d02987b9eb842824a330f8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:90:1581:979_640x0_80_0_0_d2634e40e55502a6c6e13b43b8d792f9.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:90:1581:979_640x0_80_0_0_d2634e40e55502a6c6e13b43b8d792f9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_132:0:1437:979_640x0_80_0_0_13ca864ec8668d483f3695ed264b737c.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_132:0:1437:979_640x0_80_0_0_13ca864ec8668d483f3695ed264b737c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_295:0:1274:979_640x0_80_0_0_bd22ea42cf0b9b36c20ca79c24cff71e.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_295:0:1274:979_640x0_80_0_0_bd22ea42cf0b9b36c20ca79c24cff71e.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:220:1581:852_1280x0_80_0_0_48fba4d090b5f6cee3374e08c437932c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:90:1581:979_1280x0_80_0_0_ea484046424a36cb610690e485cf063b.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:90:1581:979_1280x0_80_0_0_ea484046424a36cb610690e485cf063b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_132:0:1437:979_1280x0_80_0_0_a3c0da94b565488879fa368309f8327d.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_132:0:1437:979_1280x0_80_0_0_a3c0da94b565488879fa368309f8327d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_295:0:1274:979_1280x0_80_0_0_4a9b537350c44f33c623e5dabb84c471.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_295:0:1274:979_1280x0_80_0_0_4a9b537350c44f33c623e5dabb84c471.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:220:1581:852_1920x0_80_0_0_d59083fa187983a0fec93b12a4f22f38.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:90:1581:979_1920x0_80_0_0_fcb441d0d0905cd531867f5e9f5c4811.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_0:90:1581:979_1920x0_80_0_0_fcb441d0d0905cd531867f5e9f5c4811.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_132:0:1437:979_1920x0_80_0_0_63e49ee6dc4cabe2c52b8316775a3bce.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_132:0:1437:979_1920x0_80_0_0_63e49ee6dc4cabe2c52b8316775a3bce.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_295:0:1274:979_1920x0_80_0_0_658643181ac5f56f92611a619832d7a1.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/09/15/1101045851_295:0:1274:979_1920x0_80_0_0_658643181ac5f56f92611a619832d7a1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/category_india/" title="India">India</a></div><a href="/20220921/doing-away-with-british-legacy-indian-army-to-review-colonial-era-practices--insignia-1101045233.html" class="article__article-title" inject-number="2" inject-position="" title="Doing Away With British Legacy: Indian Army to Review Colonial-Era Practices &#38; Insignia">Doing Away With British Legacy: Indian Army to Review Colonial-Era Practices &#38; Insignia</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1663764933">Yesterday, 12:55 GMT</div><div class="elem-info__views" data-id="1101045233"></div><div class="elem-info__share"><div class="share" data-id="1101045233" data-url="https://sputniknews.com/20220921/doing-away-with-british-legacy-indian-army-to-review-colonial-era-practices--insignia-1101045233.html" data-title="Doing Away With British Legacy: Indian Army to Review Colonial-Era Practices &#38; Insignia"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">However, we are going to witness a change in Indian attitudes towards British colonialism as Indians become more prosperous in coming years.</div></div><div class="article__block" data-type="text"><div class="article__text">Every generation not only creates its own history, it also rewrites the history written by its predecessors. Such demands asking for colonial reparations from the UK are only bound to grow in India as the country grows economically.</div></div><div class="article__block" data-type="text"><div class="article__text">The collective urge to remove official insignia and emblems associated with British colonialism from public and government life will also increase in coming years. Just recently, we witnessed the renaming of Rajpath street in New Delhi to ‘Kartavyapath’.</div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Sputnik: But shouldn’t the UK return some of the stolen jewels from India, including the famous Kohinoor diamond to compensate for the atrocities of the former colonial government? Do you back the idea that the British monarchy must issue a formal apology for the atrocities committed in India at the time?</strong></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Prasad</strong>: In principle, I support the view that the British monarch owes a formal apology for the atrocities conducted under its watch in India. And not only the <a href="https://sputniknews.com/20180604/indiangovt-asked-retrieve-kohinoor-1065081247.html" target="_blank">Kohinoor diamond</a>, the British government and the monarch must also return the other stolen Indian antiquities such as sculptures of Hindu gods and goddesses, jewels and ornaments that it took away.</div></div><div class="article__block" data-type="text"><div class="article__text">While the Kohinoor rightfully belongs to India, it was the social costs of British colonialism that has left a much more damaging impact on India.</div></div><div class="article__block" data-type="text"><div class="article__text">The economic policies had social repercussions, particularly in the modern-day states of Bihar and West Bengal, which had a thriving textile industry.  As the raw supplies meant for them were diverted, they were rendered out of work and forced to do jobs which they weren’t meant to do. This depressed the social status of entire communities which were previously prosperous.</div></div><div class="article__block" data-type="text"><div class="article__text">The British imperialists also sought to exploit the caste faultlines in Indian society and worsened it to create a caste divide among upper castes (families situated in the top three categories of the ancient Hindu caste system. The last category comprises Sudras, comprising labourers, cleaners and other blue-collar professions).</div></div><div class="article__block" data-type="text"><div class="article__text">Contrary to western perception, these faultlines in Hinduism weren’t as pronounced in Indian society as they became after the Britishers came here. In fact, several famous Indian dynasties such as the Mauryas were led by Sudras. We are still firefighting the effects of some of these colonial legacies, which is seen in voting patterns based on caste or the agenda of many political parties.</div></div><div class="article__block" data-type="text"><div class="article__text">The British rule in India was also as ruthless as any other colonial rule. There have been numerous incidents when Britishers used to kill Indians in public and used to hang their bodies from trees for public view. There have been instances of mass shootings, like the Jallianwala Bagh massacre in Punjab in 1919.</div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Sputnik: The UK has committed to increase its engagement in the Asia Pacific region after the Brexit vote under its ‘Indo-Pacific tilt’ policy in order to counter China. How should India view this development? In broader terms, does colonial history affect the current bilateral relations between India and the UK?</strong></div></div><div class="article__block" data-type="text"><div class="article__text"><strong>Prasad</strong>: Well, I don’t see any implications as far as the <a href="https://sputniknews.com/20210525/uk-formally-kicks-off-talks-on-india-fta-wants-tariffs-on-whisky-british-made-cars-slashed-1082991196.html" target="_blank">current India-UK ties</a> are concerned. India, as a whole, has largely forgiven Britain for the colonial atrocities. However, we can never forget that colonial experience.</div></div><div class="article__block" data-type="text"><div class="article__text">I don’t consider the UK as a global player anymore. The real power among the western nations is concentrated with the US. The US is in many ways the successor state of the so-called Anglo-Saxon civilization which was once controlled by British imperialists.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220829/truss-reportedly-plans-to-label-china-acute-threat-to-britains-national-security-1100112114.html" class="article__article-image" inject-number="3" inject-position="" title="Truss Reportedly Plans to Label China ‘Acute Threat’ to Britain’s National Security"><img media-type="ar10x4" data-source-sid="ap_photo" alt="British seamen fix guided missiles on board the HMS Illustrious, the most up-to-date aircraft carrier and command ship in the British Royal Navy which arrived in Manila (File) - Sputnik International, 1920, 29.08.2022" title="British seamen fix guided missiles on board the HMS Illustrious, the most up-to-date aircraft carrier and command ship in the British Royal Navy which arrived in Manila (File)" class=" lazyload" src="https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:288:2001:1088_1920x0_80_0_0_3e47d8a8fb25f7ed7ae2cae9811d327f.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:288:2001:1088_640x0_80_0_0_b0d4b68710f9ccaa07c7c47c25d37d0c.jpg 640w,https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:288:2001:1088_1280x0_80_0_0_e557e1fe15bf238be3a5bc641f543d03.jpg 1280w,https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:288:2001:1088_1920x0_80_0_0_3e47d8a8fb25f7ed7ae2cae9811d327f.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:288:2001:1088_640x0_80_0_0_b0d4b68710f9ccaa07c7c47c25d37d0c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:125:2001:1250_640x0_80_0_0_c327c108aee6075a735d3603297f75d4.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:125:2001:1250_640x0_80_0_0_c327c108aee6075a735d3603297f75d4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_82:0:1917:1376_640x0_80_0_0_e891c37341520e1b40e3ea6b9b99234d.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_82:0:1917:1376_640x0_80_0_0_e891c37341520e1b40e3ea6b9b99234d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_312:0:1688:1376_640x0_80_0_0_bc2fd1460d4ddd032ef231b4c3d2611b.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_312:0:1688:1376_640x0_80_0_0_bc2fd1460d4ddd032ef231b4c3d2611b.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:288:2001:1088_1280x0_80_0_0_e557e1fe15bf238be3a5bc641f543d03.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:125:2001:1250_1280x0_80_0_0_f80c6ef48d27ebf04af0ea936ef08c57.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:125:2001:1250_1280x0_80_0_0_f80c6ef48d27ebf04af0ea936ef08c57.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_82:0:1917:1376_1280x0_80_0_0_aa94bcabdbc55378dac1ac6845808784.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_82:0:1917:1376_1280x0_80_0_0_aa94bcabdbc55378dac1ac6845808784.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_312:0:1688:1376_1280x0_80_0_0_2b962030194d9e83e1dcea5a9b2370ae.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_312:0:1688:1376_1280x0_80_0_0_2b962030194d9e83e1dcea5a9b2370ae.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:288:2001:1088_1920x0_80_0_0_3e47d8a8fb25f7ed7ae2cae9811d327f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:125:2001:1250_1920x0_80_0_0_630d8acd9afa4c54b6e7dac3020c8f4e.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_0:125:2001:1250_1920x0_80_0_0_630d8acd9afa4c54b6e7dac3020c8f4e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_82:0:1917:1376_1920x0_80_0_0_e12023bd2577ae5c67ab142131c3d7ff.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_82:0:1917:1376_1920x0_80_0_0_e12023bd2577ae5c67ab142131c3d7ff.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_312:0:1688:1376_1920x0_80_0_0_91d2b938cf1cf4616ae428fe6c3cf592.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e6/08/1d/1100111838_312:0:1688:1376_1920x0_80_0_0_91d2b938cf1cf4616ae428fe6c3cf592.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/world/" title="World">World</a></div><a href="/20220829/truss-reportedly-plans-to-label-china-acute-threat-to-britains-national-security-1100112114.html" class="article__article-title" inject-number="3" inject-position="" title="Truss Reportedly Plans to Label China ‘Acute Threat’ to Britain’s National Security">Truss Reportedly Plans to Label China ‘Acute Threat’ to Britain’s National Security</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1661768203">29 August, 10:16 GMT</div><div class="elem-info__views" data-id="1100112114"></div><div class="elem-info__share"><div class="share" data-id="1100112114" data-url="https://sputniknews.com/20220829/truss-reportedly-plans-to-label-china-acute-threat-to-britains-national-security-1100112114.html" data-title="Truss Reportedly Plans to Label China ‘Acute Threat’ to Britain’s National Security"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Now, enmity with the US may cost you dearly, but the cost of friendship with Washington could be dearer on many counts.</div></div><div class="article__block" data-type="text"><div class="article__text">India must not allow itself to be used as means to contain any other power, including China. I believe that there is enough space in the world for India and China to co-exist peacefully and grow together. It is not a zero-sum game. Of course, there are differences between India and China, including at the border. But one can’t invite bigger trouble to get rid of the current problem.</div></div><div class="article__block" data-type="text"><div class="article__text">We have all seen the costs to Pakistan after it became a partner to US’ War on Terror in Afghanistan, which was entirely a dispute of Washington. We can’t allow the same fate to fall upon India.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1101070875" data-url="https://sputniknews.com/20220922/uk-unable-to-pay-reparations-to-ex-colonies-as-it-faces-economic-decline-historian-says-1101070875.html" data-title="UK Unable to Pay Reparations to Ex-Colonies as It Faces 'Economic Decline', Historian Says" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="tag_QueenElizabethII" data-type="tag"><a href="/tag_QueenElizabethII/" class="tag__text" title="Queen Elizabeth II">Queen Elizabeth II</a></li><li class="tag  " data-sid="keyword_British_Empire" data-type="tag"><a href="/keyword_British_Empire/" class="tag__text" title="British Empire">British Empire</a></li><li class="tag  " data-sid="keyword_colonialism" data-type="tag"><a href="/keyword_colonialism/" class="tag__text" title="colonialism">colonialism</a></li><li class="tag  " data-sid="keyword_imperialism" data-type="tag"><a href="/keyword_imperialism/" class="tag__text" title="imperialism">imperialism</a></li><li class="tag  " data-sid="uk" data-type="tag"><a href="/uk/" class="tag__text" title="UK">UK</a></li><li class="tag  " data-sid="tag_Prince_Charles" data-type="tag"><a href="/tag_Prince_Charles/" class="tag__text" title="King Charles III">King Charles III</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnn1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik International"></i><span class="footer__logo-title">International</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="World">World</a></div><div class="footer__menu-item"><a href="/business/" class="footer__menu-link" title="Business">Business</a></div><div class="footer__menu-item"><a href="/analysis/" class="footer__menu-link" title="Opinion">Opinion</a></div><div class="footer__menu-item"><a href="/science/" class="footer__menu-link" title="Science &#38; Tech">Science &#38; Tech</a></div><div class="footer__menu-item"><a href="/viral/" class="footer__menu-link" title="Viral">Viral</a></div><div class="footer__menu-item"><a href="/keyword_radio/" class="footer__menu-link" title="Radio">Radio</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://t.me/SputnikInt" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://twitter.com/sputnikint" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://odysee.com/@SputnikInternational" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://telegram.me/sputniknewsindia" class="footer__social-button" title="Telegram India"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram India</span></a><a target="_blank" href="https://www.kooapp.com/profile/sputniknews" class="footer__social-button" title="Koo"><i class="footer__social-icon m-koo"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#koo"></use></svg></i><span class="footer__social-title">Koo</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="About Us" target="_blank" rel="noopener">About Us</a></li><li class="footer__nav-item"><a href="/agency_news/" class="footer__nav-link" title="Press Info" target="_blank" rel="noopener">Press Info</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Terms of Use" target="_blank" rel="noopener">Terms of Use</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contact Us" target="_blank" rel="noopener" data-modal-open="feedback">Contact Us</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/20951458/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Cookie Policy ">Cookie Policy</a>

                <script type="text/javascript">
                    (function (w,d) {var loader = function () {
                        var s = d.createElement("script"),
                        tag = d.getElementsByTagName("script")[0];
                        s.src="https://cdn.iubenda.com/iubenda.js";
                        tag.parentNode.insertBefore(s,tag);};
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/20951458"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Privacy Policy ">Privacy Policy</a>
                <script type="text/javascript">
                    (function (w,d) {var loader = function () {
                        var s = d.createElement("script"),
                        tag = d.getElementsByTagName("script")[0];
                        s.src="https://cdn.iubenda.com/iubenda.js";
                        tag.parentNode.insertBefore(s,tag);};
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Privacy Feedback" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Privacy Feedback</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Tracking preferences</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnn1.img.sputniknews.com/i/apps/apple-apps-int.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnn1.img.sputniknews.com/i/apps/google-apps-int.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. All rights reserved. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.25",
									"content" : "Follow us on <mark>Twitter</mark> and never miss an important story again!",
									"url"     : "https://twitter.com/SputnikInt",
									"button"  : "Follow"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.4",
									"content" : "Follow us on Telegram to find out all the latest international news",
									"url"     : "https://t.me/SputnikInt",
									"button"  : "Follow"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.25",
									"content" : "Join our Telegram channel to get all the biggest news from India.",
									"url"     : "https://telegram.me/sputniknewsindia",
									"button"  : "Follow"
								},
							
								{
									"name"    : "ko",
									"ratio"   : "0.05",
									"content" : "Join us on Koo to get the latest updates on India.",
									"url"     : "https://www.kooapp.com/profile/sputniknews",
									"button"  : "Follow"
								},
							
								{
									"name"    : "od",
									"ratio"   : "0.05",
									"content" : "Watch our videos on Odysee.",
									"url"     : "https://odysee.com/@SputnikInternational",
									"button"  : "Follow"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Register on Sputnik and discuss the latest news in our chat",
						"button"  : "Sign up"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnn1.img.sputniknews.com/min/js/dist/footer.js?9e6e544fa"></script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/dist/lk.js?979e0de48"></script><script>
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/libs/locale/int.js?9368eb6d5"></script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/dist/article.js?91cc3af358"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?91c4671af"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnn1.img.sputniknews.com/min/js/libs/textstream.js?9a86f1aa8"></script>
            

            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="All comments"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Newsfeed</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Access to the chat has been blocked for violating the <a href="https://sputniknews.com/docs/comments.html"> rules </a>.
            
        You will be able to participate again through:<span id="chatBannedTime">∞</span>.
                
                
            
                If you do not agree with the blocking, please use the <a href="https://sputniknews.com/?modal=feedback"> feedback form </a>
            
        </div><div class="chat__expired" style="display: none;">The discussion is closed. You can participate in the discussion within 24 hours after the publication of the article.</div><div class="chat__auth">
            
                To participate in the discussion <br /> <a data-modal-open="authorization"> log in </a> or <a data-modal-open="registration"> register </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Message..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Turn off notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="Turn on notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide m-alert"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
