<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="en" data-lang="eng" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth - 05.06.2022, Sputnik International</title><meta name="description" content="A study carried out last year suggests that astronauts’ ability to correctly perceive each other’s emotional expressions, necessary for effective teamwork, may... 05.06.2022, Sputnik International"><meta name="keywords" content="earth, space, astronauts, mental state"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html"><link rel="preload" as="image" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg" imagesrcset="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_640x0_80_0_0_f2d13d1e577b3a3e53712885459f50e0.jpg 640w,https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1280x0_80_0_0_848e3bda0d50dc035c0457d8bc55047e.jpg 1280w,https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.sputniknews.com/images/"><link rel="alternate" hreflang="en" href="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html"><link rel="alternate" hreflang="x-default" href="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="357990416180"><meta name="analytics:lang" content="eng"><meta name="analytics:title" content="How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth - 05.06.2022, Sputnik International"><meta name="analytics:keyw" content="keyword_Earth, keyword_space, keyword_astronauts, keyword_mental_state"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Earth, space, astronauts, mental state"><meta name="analytics:site_domain" content="sputniknews.com"><meta name="analytics:article_id" content="1096033498"><meta name="analytics:url" content="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html"><meta name="analytics:p_ts" content="1654447202"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html"><meta property="og:title" content="How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth"><meta property="og:description" content="A study carried out last year suggests that astronauts’ ability to correctly perceive each other’s emotional expressions, necessary for effective teamwork, may be impaired over time during a mission in space."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik International"><meta property="og:locale" content="en_EN"><meta property="og:image" content="https://cdnn1.img.sputniknews.com/images/sharing/article/eng/1096033498.jpg?10636535071654447202"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_2072x0_80_0_0_95332c2b588304550cdab4fc32f45906.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.sputniknews.com/images/sharing/article/eng/1096033498.jpg?10636535071654447202"><meta property="article:published_time" content="20220605T1640+0000"><meta property="article:author" content="Sputnik International"><link rel="author" href="https://sputniknews.com"><meta property="article:section" content="News"><meta property="article:tag" content="Earth"><meta property="article:tag" content="space"><meta property="article:tag" content="astronauts"><meta property="article:tag" content="mental state"><meta name="relap-entity-id" content="1096033498"><meta property="fb:pages" content="357990416180"><link rel="amphtml" href="https://sputniknews.com/amp/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/common.min.css?98efed30e"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/article.min.css?91738ced0b"><script src="https://cdnn1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
            <script type="text/javascript">
                var _iub = _iub || [];
                _iub.csConfiguration = {
                    "cookiePolicyInOtherWindow":true,
                    "reloadOnConsent":true,
                    "enableRemoteConsent":true,
                    "consentOnContinuedBrowsing":false,
                    "perPurposeConsent":true,
                    "purposes":"1,3,4,5",
                    "enableCMP":true,
                    "googleAdditionalConsentMode":true,
                    "lang":"en-GB",
                    "siteId":2343018,
                    "localConsentDomain": "sputniknews.com",
                    "floatingPreferencesButtonDisplay":false,
                    "cookiePolicyId":20951458,
                    "banner":{
                        "brandBackgroundColor":"#ff9600",
                        "brandTextColor":"#ffffff",
                        "acceptButtonDisplay":true,
                        "customizeButtonDisplay":true,
                        "acceptButtonColor":"#010000",
                        "acceptButtonCaptionColor":"#ffffff",
                        "customizeButtonColor":"#ffffff",
                        "customizeButtonCaptionColor":"#4e4e4e",
                        "rejectButtonColor":"#0073ce",
                        "rejectButtonCaptionColor":"white",
                        "closeButtonDisplay":false,
                        "position":"float-top-center",
                        "backgroundOverlay":true,
                        "textColor":"#010000",
                        "backgroundColor":"#ff9600",
                        "acceptButtonCaption":"Accept & Close"
                    }
                };
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {api_key: "kFCdXmLxMD1ocXXUzmUg6sosztdrPKTw"}]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_en']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PNTW78');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 1096033498; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1096033784, 1096033331, 1096032792, 1096031163, 1096029679, 1096030309, 1096026084, 1096031522, 1096025002, 1096025406, 1096028004, 1096029933, 1096029499, 1096026836];</script><script>var endlessScrollFirst = 1096033498; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1096033784, 1096033331, 1096032792, 1096031163, 1096029679, 1096030309, 1096026084, 1096031522, 1096025002, 1096025406, 1096028004, 1096029933, 1096029499, 1096026836];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_int m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNTW78"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(26863203, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik International"><meta itemprop="description" content="Sputnik International is a global news agency keeping you updated on all the latest world news 24/7. Browse Sputnik for breaking news and top stories on politics, economy, social media and the most viral trends."><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><meta itemprop="image" content="https://sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik International"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputniknews.com"><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="News"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputniknews.com/20220605/"><a itemprop="url" href="https://sputniknews.com/20220605/" title="News"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html"><a itemprop="url" href="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html" title="How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik International"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">International</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1096033498" data-url="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html" data-title="How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=40881855&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#radio"></use></svg></span><a href="#" class="header__menu-item m-login" title="Authorization" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1096033498" data-date="20220605" data-endless="1" data-domain="sputniknews.com" data-project="sputnik_inter_en" data-url="/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html" data-full-url="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html" data-title="How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth" data-published="2022-06-05T16:40+0000" data-text-length="2203" data-keywords="earth, space, astronauts, mental state" data-author=" " data-analytics-keyw="keyword_Earth, keyword_space, keyword_astronauts, keyword_mental_state" data-analytics-rubric="" data-analytics-tags="Earth, space, astronauts, mental state" data-article-show="" data-pts="1654447202" data-article-type="article" data-is-scroll="1" data-head-title="How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth - Sputnik International, 05.06.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html</div><a itemprop="url" href="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html" title="How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth"></a><div itemprop="headline">How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth</div><div itemprop="name">How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth</div><div itemprop="description">A study carried out last year suggests that astronauts’ ability to correctly perceive each other’s emotional expressions, necessary for effective teamwork, may... 05.06.2022, Sputnik International</div><div itemprop="datePublished">2022-06-05T16:40+0000</div><div itemprop="dateCreated">2022-06-05T16:40+0000</div><div itemprop="dateModified">2022-06-05T16:40+0000</div><div itemprop="articleSection">earth</div><div itemprop="articleSection">space</div><div itemprop="articleSection">astronauts</div><div itemprop="articleSection">mental state</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg</div><div itemprop="articleBody">Astronauts embarking on lengthy missions in space may not only have to deal with mental and emotional challenges that arise from the conditions these people would have to endure, CNN reports.Last year, a study was conducted in order to determine whether allowing participants to experience microgravity for 30 minutes a day could offset certain negative effects of simulated weightlessness they had to endure during the course of the experiment.While the “cognitive decline” the participants initially displayed in their tests eventually “evened out”, the speed with which they recognised emotions worsened, with the participants appearing more likely to regard facial expressions “as angry, rather than happy or neutral”.The media outlet points out, however, that it was unclear whether the “impairment” exhibited by the participants was a product of simulated weightlessness or a result of the isolation they were subjected to for 60 days during the experiment.One of the potential means of helping astronauts maintain their mental wellness during extended forays into space, which is being investigated by NASA’s Human Research Program, is the use of “meaningful work” to “bring mission crews together”, as well as employing group recreational activities that could help alleviate the feeling of isolation.Alexandra Whitmire, element scientist at the Human Research Program, pointed out, however, during an interview with CNN that they need to make sure they have “individualized kind of protocols and things for the crew to do".The media outlet also notes that “guided imagery” and “virtual reality capabilities” may also help astronauts by serving as a reminder of the planet they temporarily leave behind.</div><div itemprop="citation">https://sputniknews.com/20220529/pentagon-looks-to-unveil-new-nuclear-power-systems-in-space-by-2027-1095863877.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikInt"> </a><a itemprop="sameAs" href="https://soundcloud.com/radiosputnik"> </a><a itemprop="sameAs" href="https://youtube.com/c/SputnikInternational"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_news"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational:c"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikInt"> </a><a itemprop="sameAs" href="https://soundcloud.com/radiosputnik"> </a><a itemprop="sameAs" href="https://youtube.com/c/SputnikInternational"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_news"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational:c"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">News</div><div itemprop="inLanguage">en_EN</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikInt"> </a><a itemprop="sameAs" href="https://soundcloud.com/radiosputnik"> </a><a itemprop="sameAs" href="https://youtube.com/c/SputnikInternational"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_news"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational:c"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg" title="Astronaut"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg" title="Astronaut"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_1920x0_80_0_0_0eaf16cc3c853bfa2ec44e02a123ffe1.jpg" title="Astronaut"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_1920x0_80_0_0_0eaf16cc3c853bfa2ec44e02a123ffe1.jpg" title="Astronaut"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_1920x0_80_0_0_0eaf16cc3c853bfa2ec44e02a123ffe1.jpg">https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_1920x0_80_0_0_0eaf16cc3c853bfa2ec44e02a123ffe1.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_108:0:1394:1286_1920x0_80_0_0_483b8db4680b88ed95377dd0242ac746.jpg" title="Astronaut"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_108:0:1394:1286_1920x0_80_0_0_483b8db4680b88ed95377dd0242ac746.jpg" title="Astronaut"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_108:0:1394:1286_1920x0_80_0_0_483b8db4680b88ed95377dd0242ac746.jpg" title="Astronaut"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikInt"> </a><a itemprop="sameAs" href="https://soundcloud.com/radiosputnik"> </a><a itemprop="sameAs" href="https://youtube.com/c/SputnikInternational"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_news"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational:c"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikInt"> </a><a itemprop="sameAs" href="https://soundcloud.com/radiosputnik"> </a><a itemprop="sameAs" href="https://youtube.com/c/SputnikInternational"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_news"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikInternational:c"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">earth, space, astronauts, mental state</div></div><div class="article__header"><h1 class="article__title">How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220605/" class="convert-date" title="News archive" data-unixtime="1654447202">16:40 GMT 05.06.2022</a> </div><div class="article__view" data-id="1096033498"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1096033498" data-photoview-src="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1920:1286_1440x900_80_0_1_961054d4d5a4bdbffc2616ada330f6ee.jpg?source-sid=cc_0" data-photoview-image-id="1063653507" data-photoview-sharelink="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html?share-img=1063653507"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://creativecommons.org/publicdomain/zero/1.0/" title="CC0">CC0</a> /  / </span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Astronaut</span></div></noindex><img media-type="ar16x9" data-source-sid="cc_0" alt="Astronaut - Sputnik International, 1920, 05.06.2022" title="Astronaut" src="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_640x0_80_0_0_f2d13d1e577b3a3e53712885459f50e0.jpg 640w,https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1280x0_80_0_0_848e3bda0d50dc035c0457d8bc55047e.jpg 1280w,https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_640x0_80_0_0_f2d13d1e577b3a3e53712885459f50e0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_640x0_80_0_0_f2d13d1e577b3a3e53712885459f50e0.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_640x0_80_0_0_f2d13d1e577b3a3e53712885459f50e0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_640x0_80_0_0_105c2a573585a0bd4ba1f50648c8b3cc.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_640x0_80_0_0_105c2a573585a0bd4ba1f50648c8b3cc.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_108:0:1394:1286_640x0_80_0_0_5ea00a50a0dbe06f45c586f71b931eb2.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_108:0:1394:1286_640x0_80_0_0_5ea00a50a0dbe06f45c586f71b931eb2.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1280x0_80_0_0_848e3bda0d50dc035c0457d8bc55047e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1280x0_80_0_0_848e3bda0d50dc035c0457d8bc55047e.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1280x0_80_0_0_848e3bda0d50dc035c0457d8bc55047e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_1280x0_80_0_0_80776ddb6a6c6e3277bbe4259bf19e9e.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_1280x0_80_0_0_80776ddb6a6c6e3277bbe4259bf19e9e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_108:0:1394:1286_1280x0_80_0_0_a58590122c3a4ad36cc69409ba1a2b77.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_108:0:1394:1286_1280x0_80_0_0_a58590122c3a4ad36cc69409ba1a2b77.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1921:1080_1920x0_80_0_0_929de6a9cabdd5dde8d047bd36c3d4c6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_1920x0_80_0_0_0eaf16cc3c853bfa2ec44e02a123ffe1.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_0:0:1715:1286_1920x0_80_0_0_0eaf16cc3c853bfa2ec44e02a123ffe1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_108:0:1394:1286_1920x0_80_0_0_483b8db4680b88ed95377dd0242ac746.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/106365/35/1063653508_108:0:1394:1286_1920x0_80_0_0_483b8db4680b88ed95377dd0242ac746.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://creativecommons.org/publicdomain/zero/1.0/" title="CC0">CC0</a> /  / </div></div></div></div><div class="article-messengers" style="display:flex;flex-wrap:wrap;align-items:center;margin-bottom:1em"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"></div><div class="article__telegram-news" style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label">Subscribe</span></div><div style="display:flex;align-items:center"><div class="article__telegram-news"><a href="https://t.me/sputniknewsus" title="Subscribe" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-us.png" alt="US"></a></div><div class="article__telegram-news"><a href="https://t.me/sputniknewsindia" title="India" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-india.png" alt="India"></a></div><div class="article__telegram-news"><a href="https://t.me/sputniknewsint" title="Global" class="" target="_blank" rel="noopener nofollow"><img style="padding:0 2px" src="/i/subscribe/buttons/telegram-news-global.png" alt="Global"></a></div></div></div><div class="article__announce-text">A study carried out last year suggests that astronauts’ ability to correctly perceive each other’s emotional expressions, necessary for effective teamwork, may be impaired over time during a mission in space.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Astronauts embarking on lengthy missions in space may not only have to deal with mental and emotional challenges that arise from the conditions these people would have to endure, CNN reports.</div></div><div class="article__block" data-type="text"><div class="article__text">Last year, a study was conducted in order to determine whether allowing participants to experience microgravity for 30 minutes a day could offset certain negative effects of simulated weightlessness they had to endure during the course of the experiment.</div></div><div class="article__block" data-type="text"><div class="article__text">While the “cognitive decline” the participants initially displayed in their tests eventually “evened out”, the speed with which they recognised emotions worsened, with the participants appearing more likely to regard facial expressions “as angry, rather than happy or neutral”.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"The astronauts' ability to correctly ‘read’ each other's emotional expressions will be of paramount importance for effective teamwork and mission success. Our findings suggest that their ability to do this may be impaired over time", said Mathias Basner, professor at the Department of Psychiatry at the University of Pennsylvania’s Perelman School of Medicine and author of the study.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1096033498" data-url="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html?share-block=1096034268" data-title="&#34;The astronauts' ability to correctly ‘read’ each other's emotional expressions will be of paramount importance for effective teamwork and mission success. Our findings suggest that their ability to do this may be impaired over time&#34;, said Mathias Basner, professor at the Department of Psychiatry at the University of Pennsylvania’s Perelman School of Medicine and author of the study."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">The media outlet points out, however, that it was unclear whether the “impairment” exhibited by the participants was a product of simulated weightlessness or a result of the isolation they were subjected to for 60 days during the experiment.</div></div><div class="article__block" data-type="text"><div class="article__text">One of the potential means of helping astronauts maintain their mental wellness during extended forays into space, which is being investigated by NASA’s Human Research Program, is the use of “meaningful work” to “bring mission crews together”, as well as employing group recreational activities that could help alleviate the feeling of isolation.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220529/pentagon-looks-to-unveil-new-nuclear-power-systems-in-space-by-2027-1095863877.html" class="article__article-image" inject-number="1" inject-position="" title="Pentagon Looks to Unveil New Nuclear Power Systems in Space by 2027"><img media-type="ar10x4" data-source-sid="nasa" alt="Visionary view of a Nuclear Thermal Propulsion (NTP) enabled spacecraft mission outward bound. Tapping NTP can shorten travel times between Earth and the Red Planet...and to other deep space destinations. - Sputnik International, 1920, 29.05.2022" title="Visionary view of a Nuclear Thermal Propulsion (NTP) enabled spacecraft mission outward bound. Tapping NTP can shorten travel times between Earth and the Red Planet...and to other deep space destinations." class=" lazyload" src="https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:123:1502:724_1920x0_80_0_0_19d0af2c336ad180786addf140fe9cef.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:123:1502:724_640x0_80_0_0_37b1b40dff3bb67ca96202e539d8d610.jpg 640w,https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:123:1502:724_1280x0_80_0_0_4246c5b4af578f21a5affd42ce9af014.jpg 1280w,https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:123:1502:724_1920x0_80_0_0_19d0af2c336ad180786addf140fe9cef.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:123:1502:724_640x0_80_0_0_37b1b40dff3bb67ca96202e539d8d610.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:1:1502:846_640x0_80_0_0_0e449e3d067406943c925c774757166a.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:1:1502:846_640x0_80_0_0_0e449e3d067406943c925c774757166a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_187:0:1315:846_640x0_80_0_0_7b81eed93fcda2775b5f300cef7b5876.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_187:0:1315:846_640x0_80_0_0_7b81eed93fcda2775b5f300cef7b5876.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_328:0:1174:846_640x0_80_0_0_86615231d66c7c64ccb6a5b48e330d29.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_328:0:1174:846_640x0_80_0_0_86615231d66c7c64ccb6a5b48e330d29.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:123:1502:724_1280x0_80_0_0_4246c5b4af578f21a5affd42ce9af014.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:1:1502:846_1280x0_80_0_0_bc27721016c45b473c78abe1c286e44b.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:1:1502:846_1280x0_80_0_0_bc27721016c45b473c78abe1c286e44b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_187:0:1315:846_1280x0_80_0_0_0b061640ee2f68265ffeb6f41f8b2398.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_187:0:1315:846_1280x0_80_0_0_0b061640ee2f68265ffeb6f41f8b2398.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_328:0:1174:846_1280x0_80_0_0_e0d729d24462028a34eadb8f52159164.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_328:0:1174:846_1280x0_80_0_0_e0d729d24462028a34eadb8f52159164.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:123:1502:724_1920x0_80_0_0_19d0af2c336ad180786addf140fe9cef.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:1:1502:846_1920x0_80_0_0_59462cb5565d073fea2577794088815d.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_0:1:1502:846_1920x0_80_0_0_59462cb5565d073fea2577794088815d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_187:0:1315:846_1920x0_80_0_0_f14652efa7496a97122073f824fc5088.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_187:0:1315:846_1920x0_80_0_0_f14652efa7496a97122073f824fc5088.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_328:0:1174:846_1920x0_80_0_0_e50e3e4a2f2fb9376b758e793fcf41d4.jpg",
                                        "image": "https://cdnn1.img.sputniknews.com/img/107840/37/1078403764_328:0:1174:846_1920x0_80_0_0_e50e3e4a2f2fb9376b758e793fcf41d4.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><a href="/20220529/pentagon-looks-to-unveil-new-nuclear-power-systems-in-space-by-2027-1095863877.html" class="article__article-title" inject-number="1" inject-position="" title="Pentagon Looks to Unveil New Nuclear Power Systems in Space by 2027">Pentagon Looks to Unveil New Nuclear Power Systems in Space by 2027</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1653850025">29 May, 18:47 GMT</div><div class="elem-info__views" data-id="1095863877"></div><div class="elem-info__share"><div class="share" data-id="1095863877" data-url="https://sputniknews.com/20220529/pentagon-looks-to-unveil-new-nuclear-power-systems-in-space-by-2027-1095863877.html" data-title="Pentagon Looks to Unveil New Nuclear Power Systems in Space by 2027"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Alexandra Whitmire, element scientist at the Human Research Program, pointed out, however, during an interview with CNN that they need to make sure they have “individualized kind of protocols and things for the crew to do".</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"It's really important for us to understand those individuals that will be on that mission", she remarked.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1096033498" data-url="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html?share-block=1096034270" data-title="&#34;It's really important for us to understand those individuals that will be on that mission&#34;, she remarked."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">The media outlet also notes that “guided imagery” and “virtual reality capabilities” may also help astronauts by serving as a reminder of the planet they temporarily leave behind.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1096033498" data-url="https://sputniknews.com/20220605/how-astronauts-could-cope-with-hardships-of-space-missions-far-away-from-earth-1096033498.html" data-title="How Astronauts Could Cope With Hardships of Space Missions Far Away From Earth" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="keyword_Earth" data-type="tag"><a href="/keyword_Earth/" class="tag__text" title="Earth">Earth</a></li><li class="tag  " data-sid="keyword_space" data-type="tag"><a href="/keyword_space/" class="tag__text" title="space">space</a></li><li class="tag  " data-sid="keyword_astronauts" data-type="tag"><a href="/keyword_astronauts/" class="tag__text" title="astronauts">astronauts</a></li><li class="tag  " data-sid="keyword_mental_state" data-type="tag"><a href="/keyword_mental_state/" class="tag__text" title="mental state">mental state</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnn1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik International"></i><span class="footer__logo-title">International</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="World">World</a></div><div class="footer__menu-item"><a href="/business/" class="footer__menu-link" title="Business">Business</a></div><div class="footer__menu-item"><a href="/analysis/" class="footer__menu-link" title="Opinion">Opinion</a></div><div class="footer__menu-item"><a href="/science/" class="footer__menu-link" title="Tech">Tech</a></div><div class="footer__menu-item"><a href="/viral/" class="footer__menu-link" title="Viral">Viral</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/SputnikInt" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://soundcloud.com/radiosputnik" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/c/SputnikInternational" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik_news" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://odysee.com/@SputnikInternational:c" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="About Us" target="_blank" rel="noopener">About Us</a></li><li class="footer__nav-item"><a href="/agency_news/" class="footer__nav-link" title="Press Info" target="_blank" rel="noopener">Press Info</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Terms of Use" target="_blank" rel="noopener">Terms of Use</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contact Us" target="_blank" rel="noopener" data-modal-open="feedback">Contact Us</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/20951458/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Cookie Policy ">Cookie Policy</a>

                <script type="text/javascript">
                    (function (w,d) {var loader = function () {
                        var s = d.createElement("script"),
                        tag = d.getElementsByTagName("script")[0];
                        s.src="https://cdn.iubenda.com/iubenda.js";
                        tag.parentNode.insertBefore(s,tag);};
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/20951458"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Privacy Policy ">Privacy Policy</a>
                <script type="text/javascript">
                    (function (w,d) {var loader = function () {
                        var s = d.createElement("script"),
                        tag = d.getElementsByTagName("script")[0];
                        s.src="https://cdn.iubenda.com/iubenda.js";
                        tag.parentNode.insertBefore(s,tag);};
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Privacy Feedback" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Privacy Feedback</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Tracking preferences</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnn1.img.sputniknews.com/i/apps/apple-apps-int.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnn1.img.sputniknews.com/i/apps/google-apps-int.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. All rights reserved. 18+</span>
            
        </div></div></div></div></div><script>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</script><script src="https://cdnn1.img.sputniknews.com/min/js/dist/footer.js?955dc04c9"></script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/dist/lk.js?9a8995b6"></script><script>
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/libs/locale/int.js?9368eb6d5"></script><script async="async" src="https://cdnn1.img.sputniknews.com/min/js/dist/article.js?94b6b2030"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnn1.img.sputniknews.com/min/js/libs/textstream.js?92dcd793"></script>
            

            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="All comments"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Newsfeed</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Access to the chat has been blocked for violating the <a href="https://sputniknews.com/docs/comments.html"> rules </a>.
            
        You will be able to participate again through:<span id="chatBannedTime">∞</span>.
                
                
            
                If you do not agree with the blocking, please use the <a href="https://sputniknews.com/?modal=feedback"> feedback form </a>
            
        </div><div class="chat__expired" style="display: none;">The discussion is closed. You can participate in the discussion within 24 hours after the publication of the article.</div><div class="chat__auth">
            
                To participate in the discussion <br /> <a data-modal-open="authorization"> log in </a> or <a data-modal-open="registration"> register </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Message..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Turn off notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notification"></use></svg></span><span id="chatNotificationOff" title="Turn on notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
