<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="en" data-lang="eng" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant</title><meta name="description" content="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant"><meta name="keywords" content="heliosphere, tech, jets, space probe, solar system, astrophysics"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html"><link rel="preload" as="image" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png" imagesrcset="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_640x0_80_0_0_7df084fa56734a110d6e7095e6a64178.png 640w,https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1280x0_80_0_0_eaf16caf359625c912f2893adb054728.png 1280w,https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png 1920w"><link rel="preconnect" href="https://cdnn1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.sputniknews.com/images/"><link rel="alternate" hreflang="en" href="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html"><link rel="alternate" hreflang="x-default" href="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="357990416180"><meta name="analytics:title" content="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant"><meta name="analytics:keyw" content="tag_heliosphere, science, keyword_jets, keyword_space_probe, keyword_Solar_System, keyword_astrophysics"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="heliosphere, Tech, jets, space probe, Solar System, astrophysics"><meta name="analytics:site_domain" content="sputniknews.com"><meta name="analytics:article_id" content="1091304026"><meta name="analytics:url" content="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html"><meta name="analytics:p_ts" content="1638849270"><meta name="analytics:author" content="Alexandra Kashirina"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html"><meta property="og:title" content="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant"><meta property="og:description" content="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant"><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik International"><meta property="og:locale" content="en_EN"><meta property="og:image" content="https://cdnn1.img.sputniknews.com/images/sharing/article/eng/1091304026.jpg?10913042601638849271"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_2072x0_80_0_0_138f064a6a66bb66260bc74b2ddea6b4.png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.sputniknews.com/images/sharing/article/eng/1091304026.jpg?10913042601638849271"><meta property="article:published_time" content="20211207T0354+0000"><meta property="article:author" content="Alexandra Kashirina"><link rel="author" href="https://sputniknews.com/author_kashirina_alexandra/"><meta property="article:section" content="News"><meta property="article:tag" content="heliosphere"><meta property="article:tag" content="Tech"><meta property="article:tag" content="jets"><meta property="article:tag" content="space probe"><meta property="article:tag" content="Solar System"><meta property="article:tag" content="astrophysics"><meta name="relap-entity-id" content="1091304026"><meta property="fb:pages" content="357990416180"><link rel="amphtml" href="https://sputniknews.com/amp/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/common.min.css?915ff76e3b"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/article.min.css?9afa9c898"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/online.min.css?9ac3bb714"><script src="https://cdnn1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script>
            
            <script type="text/javascript">
                var _iub = _iub || [];
                _iub.csConfiguration = {
                    "cookiePolicyInOtherWindow":true,
                    "reloadOnConsent":true,
                    "enableRemoteConsent":true,
                    "consentOnContinuedBrowsing":false,
                    "perPurposeConsent":true,
                    "purposes":"1,3,4,5",
                    "enableCMP":true,
                    "googleAdditionalConsentMode":true,
                    "lang":"en-GB",
                    "siteId":2343018,
                    "floatingPreferencesButtonDisplay":false,
                    "cookiePolicyId":20951458,
                    "banner":{
                        "brandBackgroundColor":"#ff9600",
                        "brandTextColor":"#ffffff",
                        "acceptButtonDisplay":true,
                        "customizeButtonDisplay":true,
                        "acceptButtonColor":"#010000",
                        "acceptButtonCaptionColor":"#ffffff",
                        "customizeButtonColor":"#ffffff",
                        "customizeButtonCaptionColor":"#4e4e4e",
                        "rejectButtonColor":"#0073ce",
                        "rejectButtonCaptionColor":"white",
                        "closeButtonDisplay":false,
                        "position":"float-top-center",
                        "backgroundOverlay":true,
                        "textColor":"#010000",
                        "backgroundColor":"#ff9600",
                        "acceptButtonCaption":"Accept & Close"
                    }
                };
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {api_key: "kFCdXmLxMD1ocXXUzmUg6sosztdrPKTw"}]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_en']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PNTW78');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNTW78"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews_en', ['fluid'], 'div-gpt-ad-1630998785043-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_index_new_sputniknews_en', ['fluid'], 'div-gpt-ad-1630998889744-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_index_new_sputniknews_en', ['fluid'], 'div-gpt-ad-1630998920499-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_4_index_new_sputniknews_en', ['fluid'], 'div-gpt-ad-1630998998903-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_5_index_new_sputniknews_en', ['fluid'], 'div-gpt-ad-1630999035584-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x600_article_new_sputniknews_en', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1630999101697-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews_en', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1630999315810-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_index_mobile_new_sputniknews_en', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1616412627851-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_3_index_mobile_new_sputniknews_en', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1630999435383-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_4_index_mobile_new_sputniknews_en', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1630999484234-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_5_index_mobile_new_sputniknews_en', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1630999534870-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_article_mobile_new_sputniknews_en', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1630999623647-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article_mobile_new_sputniknews_en', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1630999650340-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-en/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>var endlessScrollFirst = 1091304026; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1091303964,1091303608,1091303363,1091303050,1091301651,1091302374,1091302097,1091301280,1091300563,1091300758,1091300405,1091300144,1091298938,1091298082];</script><script>var endlessScrollFirst = 1091304026; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1091303964,1091303608,1091303363,1091303050,1091301651,1091302374,1091302097,1091301280,1091300563,1091300758,1091300405,1091300144,1091298938,1091298082];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_int m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik International"><meta itemprop="description" content="Sputnik International is a global news agency keeping you updated on all the latest world news 24/7. Browse Sputnik for breaking news and top stories on politics, economy, social media and the most viral trends."><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><meta itemprop="image" content="https://sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik International"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputniknews.com"><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="News"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputniknews.com/20211207/"><a itemprop="url" href="https://sputniknews.com/20211207/" title="News"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html"><a itemprop="url" href="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html" title="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Registration was successful!<br>Please follow the link from the email sent to <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Send again</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik International"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">International</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1091304026" data-url="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html" data-title="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=40881855&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="Authorization" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1091304026" data-date="20211207" data-endless="1" data-domain="sputniknews.com" data-project="sputnik_inter_en" data-url="/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html" data-full-url="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html" data-title="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant" data-published="2021-12-07T03:54+0000" data-text-length="1774" data-keywords="heliosphere, tech, jets, space probe, solar system, astrophysics" data-author="Alexandra Kashirina" data-analytics-keyw="tag_heliosphere, science, keyword_jets, keyword_space_probe, keyword_Solar_System, keyword_astrophysics" data-analytics-rubric="" data-analytics-tags="heliosphere, Tech, jets, space probe, Solar System, astrophysics" data-article-show="1" data-pts="1638849270" data-article-type="article" data-is-scroll="1" data-head-title="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant - Sputnik International, 07.12.2021"><div class="endless__item-content"><div class="container m-content"><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html</div><a itemprop="url" href="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html" title="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant"></a><div itemprop="headline">Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant</div><div itemprop="name">Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant</div><div itemprop="description">Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant</div><div itemprop="datePublished">2021-12-07T03:54+0000</div><div itemprop="dateCreated">2021-12-07T03:54+0000</div><div itemprop="dateModified">2021-12-07T03:54+0000</div><div itemprop="articleSection">heliosphere</div><div itemprop="articleSection">tech</div><div itemprop="articleSection">jets</div><div itemprop="articleSection">space probe</div><div itemprop="articleSection">solar system</div><div itemprop="articleSection">astrophysics</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png</div><div itemprop="articleBody">The weird form of our heliosphere, discovered some years ago and appearing to be shaped like a croissant, can be explained by the unstable heliospheric jets, according to a study published in the Astrophysical Journal.A group of astrophysicists from the US, Russia and Greece, led by Merav Ofer from Boston University developed a new Solar-wind with Hydrogen Ion Exchange and Large-scale Dynamics (SHIELD) model, based on theoretical studies and data, collected by several space probes.So far, the probes that have managed to reach the borders of the solar system include two Voyages, two Pioneers and New Horizons. Only Voyager 1 and Voyager 2 have crossed the border of the heliosphere and are currently moving through interstellar space.The model was said to be one of the most compelling computer simulations of the heliosphere. It showed that the new unusual hypothetical shape of the heliosphere can be explained by its unstable borders. Generally, they are formed by heliospheric jets, flows of ionised matter, emitted as an extended beam along solar poles.These particular jets act irregularly as they are discarded and distorted by the incoming flow of interstellar matter.Scientists discovered that the main cause was the interaction of ionized matter with neutral hydrogen atoms of interstellar space flowing around the solar system. The phenomenon is well known to physicists, having been dubbed the Rayleigh-Taylor instability, and occurs when materials of different densities collide and a lighter material presses on a heavier one.</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/SputnikNews"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikInt"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_news"> </a><a itemprop="sameAs" href="https://soundcloud.com/radiosputnik"> </a><a itemprop="sameAs" href="https://youtube.com/c/SputnikInternational"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_news"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Alexandra Kashirina</div><a itemprop="url" href="https://sputniknews.com/author_kashirina_alexandra/"> </a></div><a itemprop="discussionUrl" href="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html?chat_room_id=1091304026" title="Sputnik International"> </a><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Alexandra Kashirina</div><a itemprop="url" href="https://sputniknews.com/author_kashirina_alexandra/"> </a></div><div itemprop="genre">News</div><div itemprop="inLanguage">en_EN</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/SputnikNews"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikInt"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_news"> </a><a itemprop="sameAs" href="https://soundcloud.com/radiosputnik"> </a><a itemprop="sameAs" href="https://youtube.com/c/SputnikInternational"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_news"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png" title="Simulated view of a Neutron star with accretion disk"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png" title="Simulated view of a Neutron star with accretion disk"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_1920x0_80_0_0_fcd2e4295c829f280bbfc2549069636a.png" title="Simulated view of a Neutron star with accretion disk"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_1920x0_80_0_0_fcd2e4295c829f280bbfc2549069636a.png" title="Simulated view of a Neutron star with accretion disk"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_1920x0_80_0_0_fcd2e4295c829f280bbfc2549069636a.png">https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_1920x0_80_0_0_fcd2e4295c829f280bbfc2549069636a.png</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:266:1537:1802_1920x0_80_0_0_3c3b1d1dc1d28df26327c4efacc6d24a.png" title="Simulated view of a Neutron star with accretion disk"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:266:1537:1802_1920x0_80_0_0_3c3b1d1dc1d28df26327c4efacc6d24a.png" title="Simulated view of a Neutron star with accretion disk"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:266:1537:1802_1920x0_80_0_0_3c3b1d1dc1d28df26327c4efacc6d24a.png" title="Simulated view of a Neutron star with accretion disk"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik International</div><a itemprop="url" href="https://sputniknews.com" title="Sputnik International"> </a><div itemprop="email">feedback@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/SputnikNews"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikInt"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_news"> </a><a itemprop="sameAs" href="https://soundcloud.com/radiosputnik"> </a><a itemprop="sameAs" href="https://youtube.com/c/SputnikInternational"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik_news"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><a itemprop="contentUrl" href="https://sputniknews.com/i/logo/logo.png" title="Sputnik International"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Alexandra Kashirina</div><a itemprop="url" href="https://sputniknews.com/author_kashirina_alexandra/"> </a></div><div itemprop="keywords">heliosphere, tech, jets, space probe, solar system, astrophysics</div></div><div class="article__header"><h1 class="article__title">Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211207/" class="convert-date" title="News archive" data-unixtime="1638849270">03:54 GMT 07.12.2021</a> </div><div class="article__view" data-id="1091304026"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1091304026" data-photoview-src="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:0:1536:1802_1440x900_80_0_1_bf08b739c7f74d792cde5babeb99c2d7.png?source-sid=cc_by-sa_40" data-photoview-image-id="1091304260" data-photoview-sharelink="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html?share-img=1091304260"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://creativecommons.org/licenses/by-sa/4.0/" title="CC BY-SA 4.0">CC BY-SA 4.0</a> / Raphael.concorde / <a href="https://en.wikipedia.org/wiki/Neutron_star#/media/File:Neutron_Star_simulation.png" title="Simulated view of a Neutron star with accretion disk">Simulated view of a Neutron star with accretion disk</a></span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Simulated view of a Neutron star with accretion disk</span></div></noindex><img media-type="ar16x9" data-source-sid="cc_by-sa_40" alt="Simulated view of a Neutron star with accretion disk - Sputnik International, 1920, 07.12.2021" title="Simulated view of a Neutron star with accretion disk" src="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_640x0_80_0_0_7df084fa56734a110d6e7095e6a64178.png 640w,https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1280x0_80_0_0_eaf16caf359625c912f2893adb054728.png 1280w,https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_640x0_80_0_0_7df084fa56734a110d6e7095e6a64178.png",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_640x0_80_0_0_7df084fa56734a110d6e7095e6a64178.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_640x0_80_0_0_7df084fa56734a110d6e7095e6a64178.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_640x0_80_0_0_b3a4fdfc07aeba629c8aa4ffcda9b1aa.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_640x0_80_0_0_b3a4fdfc07aeba629c8aa4ffcda9b1aa.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:266:1537:1802_640x0_80_0_0_60d062cf64348cf369585f81f0e771b5.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:266:1537:1802_640x0_80_0_0_60d062cf64348cf369585f81f0e771b5.png"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1280x0_80_0_0_eaf16caf359625c912f2893adb054728.png",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1280x0_80_0_0_eaf16caf359625c912f2893adb054728.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1280x0_80_0_0_eaf16caf359625c912f2893adb054728.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_1280x0_80_0_0_e8606dbd5166aa6d3d2cb4905373f0f3.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_1280x0_80_0_0_e8606dbd5166aa6d3d2cb4905373f0f3.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:266:1537:1802_1280x0_80_0_0_056402e540c049b6868cf076561edb06.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:266:1537:1802_1280x0_80_0_0_056402e540c049b6868cf076561edb06.png"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:702:1537:1566_1920x0_80_0_0_c0519ecf0948b41e028a9fe7269a332e.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_1920x0_80_0_0_fcd2e4295c829f280bbfc2549069636a.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:558:1537:1710_1920x0_80_0_0_fcd2e4295c829f280bbfc2549069636a.png"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:266:1537:1802_1920x0_80_0_0_3c3b1d1dc1d28df26327c4efacc6d24a.png",
                                        "image": "https://cdnn1.img.sputniknews.com/img/07e5/0c/07/1091304264_0:266:1537:1802_1920x0_80_0_0_3c3b1d1dc1d28df26327c4efacc6d24a.png"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://creativecommons.org/licenses/by-sa/4.0/" title="CC BY-SA 4.0">CC BY-SA 4.0</a> / Raphael.concorde / <a href="https://en.wikipedia.org/wiki/Neutron_star#/media/File:Neutron_Star_simulation.png" title="Simulated view of a Neutron star with accretion disk">Simulated view of a Neutron star with accretion disk</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Subscribe</span><a href="https://news.google.com/publications/CAAqBwgKML3LhAsw1biBAw" title="Subscribe" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-info"><div class="article__author-name">Alexandra Kashirina</div><div class="article__author-links"><a class="m-color-main" href="/author_kashirina_alexandra/" title="All materials">All materials</a><a data-modal-open="feedback_author" href="mailto:j.kashirina@sputniknews.com" title="Write to the author">Write to the author</a></div></div></div></div></div><div class="article__announce-text">Scientists assume that the heliosphere, the near-solar space where solar wind collides and interacts with the interstellar medium, plasma and external magnetic field, protects the planets from supernovae radiation. The heliosphere is believed to extend far beyond our solar system and its shape has previously been described as a comet-like oval.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">The weird form of our heliosphere, discovered some years ago and appearing to be <a href="https://sputniknews.com/20200809/deflated-croissant-bubble-shape-of-the-shield-protecting-earth-revealed-by-new-research-1080109968.html" target="_blank">shaped like a croissant</a>, can be explained by the unstable heliospheric jets, according to a study published in the <a href="https://iopscience.iop.org/journal/0004-637X" target="_blank">Astrophysical Journal</a>.</div></div><div class="article__block" data-type="text"><div class="article__text">A group of astrophysicists from the US, Russia and Greece, led by Merav Ofer from Boston University developed a new Solar-wind with Hydrogen Ion Exchange and Large-scale Dynamics (SHIELD) model, based on theoretical studies and data, collected by several space probes.</div></div><div class="article__block" data-type="text"><div class="article__text">So far, the probes that have managed to reach the borders of the solar system include two Voyages, two Pioneers and New Horizons. Only Voyager 1 and Voyager 2 have crossed the border of the heliosphere and are currently moving through interstellar space.</div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="en" dir="ltr">The solar system may be shaped like a CROISSANT! Hydrogen particles from interstellar space make solar winds unstable and bend the heliosphere into a pastry-like form, study claims<br>via <a href="https://t.co/iDmtTZl3Op">https://t.co/iDmtTZl3Op</a> <a href="https://t.co/5OcrCUAXrZ">https://t.co/5OcrCUAXrZ</a></p>&mdash; ImageKingUSA (@ImageKingUSA1) <a href="https://twitter.com/ImageKingUSA1/status/1467972577767395331?ref_src=twsrc%5Etfw">December 6, 2021</a></blockquote>
</div></div><div class="article__block" data-type="text"><div class="article__text">The model was said to be one of the most compelling computer simulations of the heliosphere. It showed that the new unusual hypothetical shape of the heliosphere can be explained by its unstable borders. Generally, they are formed by heliospheric jets, flows of ionised matter, emitted as an extended beam <a href="https://sputniknews.com/20210820/nasas-upcoming-solar-mission-will-enhance-scientists-understanding-of-suns-corona-1083667744.html" target="_blank">along solar poles</a>.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_1091304026"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-desktop"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-mid-article',
    container: 'taboola-mid-article-reco-reel-desktop',
    placement: 'Mid Article Reco Reel Desktop',
    target_type: 'mix'
  });
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_1091304026"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-mobile"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-article-rec-reel',
    container: 'taboola-mid-article-reco-reel-mobile',
    placement: 'Mid Article Reco Reel Mobile',
    target_type: 'mix'
  });
</script></aside></div></div><div class="article__block" data-type="text"><div class="article__text">These particular jets act irregularly as they are discarded and distorted by the incoming flow of interstellar matter.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">“Why do stars and black holes – and our own sun – eject unstable jets?” Opher said. “We see these jets projecting as irregular columns, and [astrophysicists] have been wondering for years why these shapes present instabilities.”</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1091304026" data-url="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html?share-block=1091304033" data-title="“Why do stars and black holes – and our own sun – eject unstable jets?” Opher said. “We see these jets projecting as irregular columns, and [astrophysicists] have been wondering for years why these shapes present instabilities.”"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Scientists discovered that the main cause was the interaction of ionized matter with neutral hydrogen atoms of interstellar space flowing around the solar system. The phenomenon is well known to physicists, having been dubbed the Rayleigh-Taylor instability, and occurs when materials of different densities collide and a lighter material presses on a heavier one.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1091304026" data-url="https://sputniknews.com/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html" data-title="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant" data-hideMore="true"></span><a class="article__sharebar-chat js__toggle-chat-article" title="Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="tag_heliosphere" data-type="tag"><a href="/tag_heliosphere/" class="tag__text" title="heliosphere">heliosphere</a></li><li class="tag  " data-sid="science" data-type="tag"><a href="/science/" class="tag__text" title="Tech">Tech</a></li><li class="tag  " data-sid="keyword_jets" data-type="tag"><a href="/keyword_jets/" class="tag__text" title="jets">jets</a></li><li class="tag  " data-sid="keyword_space_probe" data-type="tag"><a href="/keyword_space_probe/" class="tag__text" title="space probe">space probe</a></li><li class="tag  " data-sid="keyword_Solar_System" data-type="tag"><a href="/keyword_Solar_System/" class="tag__text" title="Solar System">Solar System</a></li><li class="tag  " data-sid="keyword_astrophysics" data-type="tag"><a href="/keyword_astrophysics/" class="tag__text" title="astrophysics">astrophysics</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1" data-type="s1" title="Like" data-title="Like" data-id="1091304026"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="Don't like" data-title="Don't like" data-id="1091304026"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Ha-Ha" data-title="Ha-Ha" data-id="1091304026"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Amazing" data-title="Amazing" data-id="1091304026"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Sad" data-title="Sad" data-id="1091304026"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Outrageous" data-title="Outrageous" data-id="1091304026"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div><div class="article__userbar-controls"><a class="article__userbar-button js__toggle-chat-article" title="Discuss">Discuss</a></div></div></div><div class="article__best-comments"></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="taboola-infinite-feed-a"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-feed-ND',
    container: 'taboola-infinite-feed-a',
    placement: 'Infinite Feed A',
    target_type: 'mix'
  });
</script>

<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--MIXI-->
<div id="unit_92160"><a href="https://mixi.media/" rel="nofollow"></a></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//mixi.media/data/js/92160.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1091304026"><aside class="banner__content"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-right-rail',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1091304026"><aside class="banner__content"><!-- /57209224/300x600_article_new_sputniknews_en -->
<div id='div-gpt-ad-1630999101697-0' style='min-width: 300px; min-height: 250px;'>
  <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630999101697-0'); });
  </script>
</div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">International</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="World">World</a></div><div class="footer__menu-item"><a href="/business/" class="footer__menu-link" title="Business">Business</a></div><div class="footer__menu-item"><a href="/analysis/" class="footer__menu-link" title="Opinion">Opinion</a></div><div class="footer__menu-item"><a href="/science/" class="footer__menu-link" title="Tech">Tech</a></div><div class="footer__menu-item"><a href="/viral/" class="footer__menu-link" title="Viral">Viral</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/SputnikNews" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/SputnikInt" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_news" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://soundcloud.com/radiosputnik" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/c/SputnikInternational" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik_news" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="About Us" target="_blank">About Us</a></li><li class="footer__nav-item"><a href="/agency_news/" class="footer__nav-link" title="Press Info" target="_blank">Press Info</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Terms of Use" target="_blank">Terms of Use</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contact Us" target="_blank" data-modal-open="feedback">Contact Us</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/20951458/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Cookie Policy ">Cookie Policy</a>

                <script type="text/javascript">
                    (function (w,d) {var loader = function () {
                        var s = d.createElement("script"),
                        tag = d.getElementsByTagName("script")[0];
                        s.src="https://cdn.iubenda.com/iubenda.js";
                        tag.parentNode.insertBefore(s,tag);};
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/20951458"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Privacy Policy ">Privacy Policy</a>
                <script type="text/javascript">
                    (function (w,d) {var loader = function () {
                        var s = d.createElement("script"),
                        tag = d.getElementsByTagName("script")[0];
                        s.src="https://cdn.iubenda.com/iubenda.js";
                        tag.parentNode.insertBefore(s,tag);};
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Privacy Feedback" target="_blank" data-modal-open="feedbackprivacy">Privacy Feedback</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Tracking preferences</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-int"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-int"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. All rights reserved. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnn1.img.sputniknews.com/i/sprites/logo/inline.svg?51",
                    "https://cdnn1.img.sputniknews.com/i/sprites/social/inline.svg?51",
                    "https://cdnn1.img.sputniknews.com/i/sprites/icons/inline.svg?51",
                    "https://cdnn1.img.sputniknews.com/i/sprites/images/inline.svg?51",

                    "https://cdnn1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?51",
                    "https://cdnn1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?51",
                    "https://cdnn1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?51",

                    "https://cdnn1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?51",
                    "https://cdnn1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?51",
                    "https://cdnn1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?51",
                    
                    "https://cdnn1.img.sputniknews.com/i/sprites/emoji/inline.svg?51"
                ];
                var svg_spirte_flags = [
                    "https://cdnn1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnn1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.js?95cafe9b8"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.share.js?946bfd2b3"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria_lenta.js?99b03914f"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/locale/int.js?9368eb6d5"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/datepicker.js?9b5da9e3c"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnn1.img.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnn1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnn1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/audio/audio.js?920b9211a"></script><script>
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                });
            }
        </script><script src="https://cdnn1.img.sputniknews.com/js/pages/common.js?91497c3934"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/ria.startarticle.js?9620ba94e"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script src="https://cdnn1.img.sputniknews.com/js/libs/textstream.js?9c6b45169"></script>
            

            
        
            

            
        <script src="https://cdnn1.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Newsfeed</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">New first</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Old first</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>LIVE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20211206/live-updates-vladimir-putin-leads-delegation-to-new-delhi-for-21st-annual-india-russia-summit-1091282669.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Access to the chat has been blocked for violating the <a href="https://sputniknews.com/docs/comments.html"> rules </a>.
            
        You will be able to participate again through:<span id="chatBannedTime">∞</span>.
                
                
            
                If you do not agree with the blocking, please use the <a href="https://sputniknews.com/?modal=feedback"> feedback form </a>
            
        </div><div class="chat__expired" style="display: none;">The discussion is closed. You can participate in the discussion within 24 hours after the publication of the article.</div><div class="chat__auth">
            
                To participate in the discussion <br /> <a data-modal-open="authorization"> log in </a> or <a data-modal-open="registration"> register </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Message..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Turn off notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Turn on notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Worldwide</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>English</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Spanish</span></a><div class="project__place-region">Europe</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>German</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>French</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Greek</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italian</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Czech</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polish</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbian</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Latvian</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lithuanian</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavian</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Belarusian</span></a><div class="project__place-region">Transcaucasia</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armenian</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abkhaz</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Оssetian</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgian</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaijani</span></a><div class="project__place-region">Middle East</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabic</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turkish</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Persian</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Dari</span></a><div class="project__place-region">Central Asia</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazakh</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kyrgyz</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbek</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tajik</span></a><div class="project__place-region">East & Southeast Asia</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamese</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japanese</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Chinese</span></a><div class="project__place-region">South America</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portuguese</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1638849270"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Newsfeed</span><span class="lenta__header-text2">Breaking</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211207/very-unstable-astrophysicists-explain-why-our-solar-system-has-shape-of-croissant-1091304026.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638849270"><span class="date">03:54 GMT</span></span><span class="lenta__item-text convert-date">Very Unstable: Astrophysicists Explain Why Our Solar System Has Shape of Croissant </span></span></a></div><div class="lenta__item "><a href="/20211207/trump-would-defeat-biden-if-election-held-today---report-1091303964.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638848811"><span class="date">03:46 GMT</span></span><span class="lenta__item-text convert-date">Trump Would Defeat Biden If Election Held Today - Report </span></span></a></div><div class="lenta__item "><a href="/20211207/tesla-to-replace-autopilot-cameras-over-defective-circuit-boards-no-recall-yet---report-1091303608.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638845800"><span class="date">02:56 GMT</span></span><span class="lenta__item-text convert-date">Tesla to Replace 'Autopilot' Cameras Over Defective Circuit Boards, No Recall Yet - Report </span></span></a></div><div class="lenta__item "><a href="/20211207/biden-adm-stresses-art-world-full-of-corruption-as-hunter-sells-his-artwork-for-lots-of-money-1091303363.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638843348"><span class="date">02:15 GMT</span></span><span class="lenta__item-text convert-date">Biden Adm. Stresses Art World Full of Corruption as Hunter Sells His Artwork for Lots of Money </span></span></a></div><div class="lenta__item "><a href="/20211207/witness-says-ghislaine-maxwell-asked-her-to-recruit-girls-for-oral-sex-with-epstein---reports-1091303050.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638842193"><span class="date">01:56 GMT</span></span><span class="lenta__item-text convert-date">Witness Says Ghislaine Maxwell Asked Her to Recruit Girls For Oral Sex With Epstein - Reports </span></span></a></div><div class="lenta__item "><a href="/20211207/california-professors-urge-state-not-to-reform-math-teaching-in-schools-for-sake-of-social-justice-1091301651.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638840519"><span class="date">01:28 GMT</span></span><span class="lenta__item-text convert-date">California Professors Urge State Not to Reform Math Teaching in Schools for Sake of Social Justice </span></span></a></div><div class="lenta__item "><a href="/20211207/videos-israel-hit-latakia-port-area-in-syria-state-media-report-1091302374.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638836721"><span class="date">00:25 GMT</span></span><span class="lenta__item-text convert-date">Videos: Israel Hits Latakia Port Area in Syria, State Media Reports </span></span></a></div><div class="lenta__item "><a href="/20211207/tplf-on-retreat-in-amhara-after-ethiopian-armys-capture-of-strategic-cities-dessie-kombolcha-1091302097.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638836203"><span class="date">00:16 GMT</span></span><span class="lenta__item-text convert-date">TPLF On Retreat in Amhara After Ethiopian Army’s Capture of Strategic Cities Dessie, Kombolcha </span></span></a></div><div class="lenta__item "><a href="/20211207/china-hides-secret-missile-systems-in-cargo-containers-for-surprise-attack-anywhere---report-1091301280.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638835366"><span class="date">00:02 GMT</span></span><span class="lenta__item-text convert-date">China Hides Secret Missile Systems in Cargo Containers for 'Surprise' Attack Anywhere - Report </span></span></a></div><div class="lenta__item "><a href="/20211206/space-force-general-claims-china-moves-twice-the-rate-of-us-in-space-race-may-overtake-it-by-2030-1091300563.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638833228"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">Space Force General Claims China Moves 'Twice the Rate' of US in Space Race, May Overtake It by 2030 </span></span></a></div><div class="lenta__item "><a href="/20211206/china-slams-diplomatic-boycott-of-beijing-olympic-games-as-no-invitation-was-sent-to-us-officials-1091300758.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638830793"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">China Slams Diplomatic Boycott of Beijing Olympic Games, as No Invitation Was Sent to US Officials </span></span></a></div><div class="lenta__item "><a href="/20211206/biden-warns-heavy-taxes-for-big-pharma-if-us-prescription-drug-costs-do-not-decrease-1091300405.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638828536"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">Biden Warns Heavy Taxes for Big Pharma if US Prescription Drug Costs Do Not Decrease </span></span></a></div><div class="lenta__item "><a href="/20211206/salacious-hunter-biden-stories-are-media-smokescreen-for-corruption---laptop-from-hell-author-1091300144.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638828386"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">‘Salacious’ Hunter Biden Stories Are Media ‘Smokescreen’ For Corruption - ‘Laptop From Hell’ Author </span></span></a></div><div class="lenta__item "><a href="/20211206/top-south-african-doctor-says-omicron-dominance-would-be-first-prize-in-covid-fight-1091298938.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638828128"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">Top South African Doctor Says Omicron Dominance Would Be 'First Prize' in COVID Fight </span></span></a></div><div class="lenta__item "><a href="/20211206/musk-tries-to-brush-off-whistleblower-accusations-against-tesla-by-selling-cyberwhistle-1091298082.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638827634"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">Musk Tries to Brush Off Whistleblower Accusations Against Tesla by Selling Cyberwhistle </span></span></a></div><div class="lenta__item "><a href="/20211206/microsoft-says-disrupted-chinese-hacking-group-targeting-organizations-worldwide-1091299967.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638827585"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">Microsoft Says Disrupted Chinese Hacking Group Targeting Organizations Worldwide </span></span></a></div><div class="lenta__item "><a href="/20211206/us-veteran-pearl-harbor-became-day-of-infamy-but-i-never-doubted-in-our-win-in-wwii-1091299743.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638827341"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">US Veteran: Pearl Harbor Became 'Day of Infamy,' But I Never Doubted in Our Win in WWII </span></span></a></div><div class="lenta__item "><a href="/20211206/unga-adopts-us-russia-resolution-on-advancing-responsible-behavior-in-ict-use-1091299573.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638826419"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">UNGA Adopts US-Russia Resolution on Advancing Responsible Behavior in ICT Use </span></span></a></div><div class="lenta__item "><a href="/20211206/intl-consortium-of-investigative-journalists-releases-source-files-from-pandora-papers-1091298588.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638824623"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">Int'l Consortium of Investigative Journalists Releases Source Files From Pandora Papers </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1091298434&amp;date=20211206T204446&amp;articlemask=lenta&amp;type=lenta"><a href="/20211206/us-air-force-developing-2-new-drones-to-deploy-against-china-1091298434.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1638823486"><span class="date">Yesterday</span></span><span class="lenta__item-text convert-date">US Air Force Developing 2 New Drones to Deploy Against China </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputniknews.com/css/modal.min.css?9b0a01952"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Search"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> more articles</a></div><div class="modal__loader"><img src="https://cdnn1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Authorization</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Email</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Password</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Log in</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Reset password</div><div class="modal__social"><div class="modal__social-title">Another ways to sign in</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Login with Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Log in with Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Log in with Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Registration</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Link expired</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Send email again</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Back</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registration</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Email</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Password</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>Registration</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    By checking this box, you provide your explicit consent to the processing of your personal data to create an account on the Sputnik website for posting comments to news. You can find a detailed description of how we use your data in our <a target="_blank" href="/docs/privacy_policy.html#your-personal-account">Privacy Policy</a>. <br/> You can withdraw your consent by using the <a target="_blank" href="?modal=feedbackprivacy">feedback form</a> or the method specified in the <a target="_blank" href="/docs/privacy_policy.html#right-to-withdraw-consent">Privacy Policy</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Another ways to sign in</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="Login with Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="Log in with Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Log in with Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Login with username and password</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registration</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Email</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">Sign up</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    By checking this box, you provide your explicit consent to the processing of your personal data to create an account on the Sputnik website for posting comments to news. You can find a detailed description of how we use your data in our <a target="_blank" href="/docs/privacy_policy.html#your-personal-account">Privacy Policy</a>. <br/> You can withdraw your consent by using the <a target="_blank" href="?modal=feedbackprivacy">feedback form</a> or the method specified in the <a target="_blank" href="/docs/privacy_policy.html#right-to-withdraw-consent">Privacy Policy</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Back</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Your data</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">First name</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Last name</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Upload <br /> a new photo <br /> or drag it into this field
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Choose photo</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Save</button></div><div class="form__alert" id="modalRegisterUserError">Invalid name</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Password recovery</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Mail</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Proceed</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Back</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Password recovery</div><div class="modal__text m-info">The link to reset your password has been sent to your e-mail <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Done</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Password recovery</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">New password</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Confirm your password</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Change password and login</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Message subject</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Your message</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">First Name Last Name</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Processing of your personal data upon your request is carried out by our team to cooperate with you in resolving your issue. By checking this box, you confirm that you have read, understood and accept the <a href="/docs/privacy_policy.html#feedback" target="_blank">processing of your personal data</a> and its legal basis.
             
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Send</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">All fields are required</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Message subject</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Your message</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">First Name Last Name</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Please note that this feedback form is only used to contact us regarding the processing and protection of personal data. Requests not related to the protection of personal data will not be considered.
                <br/>
                For requests not related to the protection of personal data, please use the address from the Agency <a href="/docs/index.html" target="_blank">contact list</a>.
                <br/>
                Processing of your personal data upon your request is carried out by our team to cooperate with you in resolving your issue.
                <br/>
                By checking this box, you confirm that you have read, understood and accept the <a href="/docs/privacy_policy.html#feedback" target="_blank">processing of your personal data</a> and its legal basis.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Send</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">All fields are required</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Message sent!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_animated.svg"></object>Thanks for your feedback!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Done</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">An error has occurred!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.sputniknews.com/i/check_error.svg"></object>Try again!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Send again</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
